Derniers sujets
» Pas de son avec karma drone
par Furax08 Hier à 21:19

» Plantage Quick win10
par Superseb9 Lun 21 Aoû 2017, 23:21

» Problème son GoPro
par Vincent58140 Lun 21 Aoû 2017, 15:59

» Capot arrière LCD Bacpac touch et hero 3+
par jipé Lun 21 Aoû 2017, 04:13

» Charte du forum
par Bliss Ven 18 Aoû 2017, 02:25

» Dôme pour GoPro Hero 5 Black : le V 5.0 de la marque SHOOT
par Vequito Jeu 17 Aoû 2017, 03:49

» stabilisation gopro hero 5
par devolite Mer 16 Aoû 2017, 15:51

» Impasse suite à crash GoPro Studio...
par krank Mer 16 Aoû 2017, 13:10

» Cassé
par tom3948563527 Mer 16 Aoû 2017, 09:34

» Floride (USA - Juillet 2017) (Short Edition)
par Another Day Mer 16 Aoû 2017, 05:26

» Travailler le son plus précisément avec GoPro Studio
par darkv94 Mar 15 Aoû 2017, 09:09

» Changer la lentille
par sebo Mar 15 Aoû 2017, 08:57

» réglage mise au point hero2
par manu Mar 15 Aoû 2017, 04:11

» Connection télécommande MK10 sur GoPro Hero5
par GerardMansoif Lun 14 Aoû 2017, 11:48

» Construction Trampoline park indoor (83) Gravity Space
par djguib Lun 14 Aoû 2017, 08:46

» [DH VTT - Gopro hero5 black] La mouliere (06)
par djguib Lun 14 Aoû 2017, 08:44

» Héros 5 vers iPad 4
par patmul0 Lun 14 Aoû 2017, 06:17

» Viendez vous présenter ! (le sujet officiel des présentations) III
par Furax08 Lun 14 Aoû 2017, 04:33

» Ma GoPro ne s'allume plus
par AlexGP Lun 14 Aoû 2017, 03:56

» Scintillement Horrible !!!
par jaipalatrouille Sam 12 Aoû 2017, 07:41

» Vidéos perdues... !
par Fioenz Jeu 10 Aoû 2017, 15:40

» gopro hero 3 silver, caisson 60m et ecran arriere
par mercure34 Jeu 10 Aoû 2017, 14:30

» Vlog le derniers jours en Haute-Savoie épisode 10
par kevincoul83 Jeu 10 Aoû 2017, 14:22

» Go pro qui s'allume pendant la charge
par ar3s94 Jeu 10 Aoû 2017, 12:02

» Problème ligne de pixels visible au bas de la vidéo
par krank Mer 09 Aoû 2017, 10:38

Connexion

Récupérer mon mot de passe


problème sur ma 960

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème sur ma 960

Message par minimike04 le Ven 05 Avr 2013, 02:53

bonjour,

je me permets de vous contacter car j'ai un soucis sur ma go pro 960 en effet je ne me suis plus servi de cette cam depuis un petit moment et lors de son branchement pour une utilisation future je me suis trompé de chargeur et j'ai pris celui de mon tèl nokia lumia 800 depuis cela impossibilité de l'allumer quand je la branche sur un port usb la led rouge devant reste allumé si j'appuie sur le bouton du dessus de la cam rien ne se passe si j'appuie sur celui en façade cela éteint le voyant rouge cité ci dessus plus rien ne se passe je suis obligé de retirer la batterie et la remettre et je revient au début de mon tuto.

Si j'essaie de faire une mise a jour du fireware par le biais du site go pro la ça n'est pas reconnu par l'ordi du coup la cam est pas reconnue par le logiciel gopro.

du coup la cam ne marche plus et je suis très malheureux...

Merci de vos coups de mains respectif.

Michael



minimike04
Goproïste HD1
Goproïste HD1

Messages : 9
Date d'inscription : 02/04/2013
Age : 41
Localisation : peipin

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum