Derniers sujets
» Plantage Quick win10
par Superseb9 Hier à 23:21

» Problème son GoPro
par Vincent58140 Hier à 15:59

» Capot arrière LCD Bacpac touch et hero 3+
par jipé Hier à 04:13

» Charte du forum
par Bliss Ven 18 Aoû 2017, 02:25

» Dôme pour GoPro Hero 5 Black : le V 5.0 de la marque SHOOT
par Vequito Jeu 17 Aoû 2017, 03:49

» stabilisation gopro hero 5
par devolite Mer 16 Aoû 2017, 15:51

» Impasse suite à crash GoPro Studio...
par krank Mer 16 Aoû 2017, 13:10

» Cassé
par tom3948563527 Mer 16 Aoû 2017, 09:34

» Floride (USA - Juillet 2017) (Short Edition)
par Another Day Mer 16 Aoû 2017, 05:26

» Travailler le son plus précisément avec GoPro Studio
par darkv94 Mar 15 Aoû 2017, 09:09

» Changer la lentille
par sebo Mar 15 Aoû 2017, 08:57

» réglage mise au point hero2
par manu Mar 15 Aoû 2017, 04:11

» Connection télécommande MK10 sur GoPro Hero5
par GerardMansoif Lun 14 Aoû 2017, 11:48

» Construction Trampoline park indoor (83) Gravity Space
par djguib Lun 14 Aoû 2017, 08:46

» [DH VTT - Gopro hero5 black] La mouliere (06)
par djguib Lun 14 Aoû 2017, 08:44

» Pas de son avec karma drone
par Furax08 Lun 14 Aoû 2017, 06:53

» Héros 5 vers iPad 4
par patmul0 Lun 14 Aoû 2017, 06:17

» Viendez vous présenter ! (le sujet officiel des présentations) III
par Furax08 Lun 14 Aoû 2017, 04:33

» Ma GoPro ne s'allume plus
par AlexGP Lun 14 Aoû 2017, 03:56

» Scintillement Horrible !!!
par jaipalatrouille Sam 12 Aoû 2017, 07:41

» Vidéos perdues... !
par Fioenz Jeu 10 Aoû 2017, 15:40

» gopro hero 3 silver, caisson 60m et ecran arriere
par mercure34 Jeu 10 Aoû 2017, 14:30

» Vlog le derniers jours en Haute-Savoie épisode 10
par kevincoul83 Jeu 10 Aoû 2017, 14:22

» Go pro qui s'allume pendant la charge
par ar3s94 Jeu 10 Aoû 2017, 12:02

» Problème ligne de pixels visible au bas de la vidéo
par krank Mer 09 Aoû 2017, 10:38

Connexion

Récupérer mon mot de passe


Besoin de quelques conseils !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Besoin de quelques conseils !

Message par Florian-L le Ven 14 Juin 2013, 20:36

Alors bien le bonjour à tous! Je possède un MacBook Pro 13" 2,4 GHz. Lorsque je monte des vidéos de slow motion sur After Effect et Twixtor, mon ordi est vraiment lent (1h pour le rendu d'une video de 20 secondes). Et même pendant le montage il chauffe et est très lent.. Sauriez vous d'ou viens le soucis? On m'a parler d'un soft, FreeMemory. Mais j'ai pas bien saisi le concept... 

Merci à vous les amis.
avatar
Florian-L
Goproïste HD3 White
Goproïste HD3 White

Messages : 99
Date d'inscription : 27/12/2011
Age : 23
Localisation : Valbonne

http://www.youtube.com/user/GoProHD2

Revenir en haut Aller en bas

Re: Besoin de quelques conseils !

Message par jnpons le Dim 16 Juin 2013, 23:14

Bonjour à toi, 

c'est tout à fait normal que le rendu soit long, surtout pour twixtor.
En changeant ton matériel tu auras un meilleur rapport (durée / rendu )...
avatar
jnpons
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 431
Date d'inscription : 30/12/2012
Age : 33
Localisation : 94700

http://www.tournage-et-cinema.fr

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum