Derniers sujets
» [Trick Drift - Gopro hero5 black Karma Grip] Col de l'Espigoulier Gemenos (83)
par angel'o Hier à 06:17

» Découverte des alentours- Vlog épisode 3
par angel'o Hier à 06:12

» Comment ne pas perdre de qualité ?
par angel'o Hier à 06:11

» Bon plan ?
par angel'o Hier à 05:58

» Viendez vous présenter ! (le sujet officiel des présentations) III
par leonardevinci Sam 22 Juil 2017, 13:48

» Utilisation Hero 5 Session pour du kayak (Débutant)
par yodu29 Jeu 20 Juil 2017, 03:32

» Articulation des différentes solutions
par renaud.kite Mer 19 Juil 2017, 10:17

» Charte du forum
par gaga-suisse Mar 18 Juil 2017, 05:31

» [Sujet Unique] Quelle GoPro choisir pour mon utilisation ?
par moncla54 Dim 16 Juil 2017, 15:59

» Go pro hero + sous l'eau
par Oxload Ven 14 Juil 2017, 07:19

» Mais où sommes nous ? Épisode 2 du Vlog
par kevincoul83 Mer 12 Juil 2017, 05:22

» Grand départ pour l'Alsace Vlog
par kevincoul83 Mer 12 Juil 2017, 05:19

» Blacage go pro hero3+
par yoyo60 Mer 12 Juil 2017, 03:15

» fichier GOPR et GPO
par Pyro34 Lun 10 Juil 2017, 09:53

» Retrouver les infos de Tournage
par Pyro34 Sam 08 Juil 2017, 10:04

» wifi combo kit devenu fou !!!
par tarduff Ven 07 Juil 2017, 15:58

» La Go Pro 5 se rallume 15 secondes après l'avoir éteinte.
par gizmo85 Ven 07 Juil 2017, 03:03

» Filmer dans la foret probleme du soleil
par renaud.kite Mer 05 Juil 2017, 05:31

» Karma Grip / Feiyu G5
par Xtrem38 Mer 05 Juil 2017, 04:51

» Vidéo découpées en plusieurs
par Pyro34 Mar 04 Juil 2017, 03:13

» [DH VTT - Gopro hero5 black] NEW EDIT Azur bike park (83) Roquebrune/argens
par djguib Lun 03 Juil 2017, 09:03

» Vlog le lac Secret
par kevincoul83 Dim 02 Juil 2017, 23:30

» Vlog Prennons de la hauteur
par kevincoul83 Dim 02 Juil 2017, 23:15

» Bandeau Frontal
par Gnocko Dim 02 Juil 2017, 07:40

» Studio GoPro A cessé de fonctionner au lancement de l'application !!! Windows10
par manu11fr Dim 02 Juil 2017, 02:52

Connexion

Récupérer mon mot de passe


plus de son aprés exportation

Voir le sujet précédent Voir le sujet suivant Aller en bas

plus de son aprés exportation

Message par zours le Jeu 21 Aoû 2014, 03:44

bonjours a tous

j'ai un problème de son après exportation de la vidéo sur Go pro studio.
j'ai testé plusieurs encodage ; HD 1080p , custom H264 mp4 , cinéform avi , cinéform mov.
impossible de lire le son de la vidéo sur ma TV Phillips smart ou lecteur DVD LG connecté depuis mon dd externe ( pour info les films télécharger en h264 passe très bien sur mon lecteur DVD )

la lecture de la vidéo se fait très bien sur mon pc via VLC ou quick time.

la musique que j'ai utilisé pour le montage vidéo est en mp3.

j'espere que vous aurai une idée.
merci

zours
Goproïste HD1
Goproïste HD1

Messages : 5
Date d'inscription : 18/07/2014
Age : 35
Localisation : 47300

Revenir en haut Aller en bas

Re: plus de son aprés exportation

Message par zours le Sam 23 Aoû 2014, 15:58

bonsoir
je suis vraiment la seule personne a ne pas avoir de son sur mon montage après exportation ??

zours
Goproïste HD1
Goproïste HD1

Messages : 5
Date d'inscription : 18/07/2014
Age : 35
Localisation : 47300

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum