Derniers sujets
» [MOTOVLOG RÉUNION] - Vidéo de présentation de ma chaine Youtube - Balades moto à la Réunion
par vaxthemax Aujourd'hui à 00:14

» Charte du forum
par pokerrogui Hier à 09:09

» Viendez vous présenter ! (le sujet officiel des présentations) III
par pokerrogui Hier à 09:03

» Ma gopro ne démarre plus
par sebo Lun 18 Sep 2017, 13:30

» Gopro 4 Black OMNI (v26.01.10 vers v5.00)
par sebo Lun 18 Sep 2017, 13:18

» Changer la batterie pour plus d'autonomie ?
par snuff shooter Sam 16 Sep 2017, 10:00

» Mode night plus aussi bon qu'avant
par S3r3gon Ven 15 Sep 2017, 18:24

» Karma Grip / Feiyu G5
par Super74 Jeu 14 Sep 2017, 08:38

» Bug à l'insertion carte SD
par sebo Jeu 14 Sep 2017, 04:21

» [Recherche de sources] - GoPro Studio pour Windows 7
par Isi_77 Jeu 14 Sep 2017, 00:23

» Lecture des fichiers sur le téléviseur
par SERGE152 Mar 12 Sep 2017, 07:13

» Numéro de serie effacé
par copie Lun 11 Sep 2017, 10:07

» [Jet Ski - Gopro 4 Black] Jet Ski a Miami
par LeThomasH Dim 10 Sep 2017, 08:34

» Dôme pour GoPro Hero 5 Black : le V 5.0 de la marque SHOOT
par Vequito Jeu 07 Sep 2017, 03:15

» Quelle fixation pour un casque moto?
par sebo Mer 06 Sep 2017, 08:38

» LAGOON, DOLPHIN AND SUGAR CANE [Mauritius] [GoPro 4 Black]
par beaunain Mer 06 Sep 2017, 01:44

» [DH VTT - Gopro hero5 black] praloup piste noire "black jack"
par sebo Mar 05 Sep 2017, 07:57

» Problème de connexion USB avec Hero session 5
par Néo1464 Dim 03 Sep 2017, 12:16

» Stabilisateur gopro hero 4 session
par Rouxi Dim 03 Sep 2017, 07:21

» Compatibilité entre caméra Hero 4 silver et caisson Hero 3
par manu Sam 02 Sep 2017, 10:50

» probleme son stabilisateur zhiyun m-rider
par manu Sam 02 Sep 2017, 10:26

» Date des videos lors de la copie
par manu Jeu 31 Aoû 2017, 06:40

» accessoires pour fixation tête
par Matisse Morizet Mer 30 Aoû 2017, 02:16

» boitier hero 3 avec écran lcd
par manu Mar 29 Aoû 2017, 06:09

» Pas de son avec karma drone
par Furax08 Lun 28 Aoû 2017, 05:35

Connexion

Récupérer mon mot de passe


en panne Elle ne s'allume plus !

Voir le sujet précédent Voir le sujet suivant Aller en bas

en panne Elle ne s'allume plus !

Message par cslevine le Mer 12 Nov 2014, 01:15

Bonjour,

ce matin impossible de la charger ni de l'allumer.
Plus de voyant, rien ne se passe, le voyant rouge de charge ne s'allume pas.

J'ai aussi retiré la batterie, branché au chargeur USB : mais rien non plus :
elle devrait normalement s'allumer même sans la batterie et fonctionner sur le courant externe en USB.
Mais non !

Que faire ?

cslevine
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 169
Date d'inscription : 17/09/2012
Age : 48
Localisation : 75000

http://www.cslevine.com

Revenir en haut Aller en bas

Re: en panne Elle ne s'allume plus !

Message par KinKin le Mer 12 Nov 2014, 02:17

Demander à une boîte anglophone peut être ?
Vu que ce sont les meilleurs et que nous Français on est voué à l'échec ...


Dernière édition par KinKin le Mer 12 Nov 2014, 06:34, édité 1 fois
avatar
KinKin
Admin
Admin

Messages : 4994
Date d'inscription : 09/08/2011
Age : 30
Localisation : Villefranche Sur Saone

http://www.youtube.com/user/ZeKinKin

Revenir en haut Aller en bas

Re: en panne Elle ne s'allume plus !

Message par cslevine le Mer 12 Nov 2014, 03:09

désolé, bien répondu... : j'étais énervé ce matin et donc me suis emporté.
autant pour moi.

cslevine
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 169
Date d'inscription : 17/09/2012
Age : 48
Localisation : 75000

http://www.cslevine.com

Revenir en haut Aller en bas

Re: en panne Elle ne s'allume plus !

Message par cslevine le Mer 12 Nov 2014, 15:00

j'ai résolu mon problème.
En fait, en temps normal, elle s'allume difficilement : faut s'y reprendre à 2 ou 3 appuis longs.

Ce matin elle ne s'allumait plus. J'ai retiré la batterie et j'ai fini par faire une sorte de hard reset :
les 2 boutons principaux en même temps, durant une vingtaine de secondes.
Et elle s'est rallumée !

... et elle n'a pas perdu ses réglages !

cslevine
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 169
Date d'inscription : 17/09/2012
Age : 48
Localisation : 75000

http://www.cslevine.com

Revenir en haut Aller en bas

Re: en panne Elle ne s'allume plus !

Message par Sylvain le Jeu 13 Nov 2014, 05:37

Et tu dois toujours galérer pour l'allumer? " faut s'y reprendre à 2 ou 3 appuis longs.
"


Tu as peut être un simple gros mauvais contact sur le bouton de marche/arret
avatar
Sylvain
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 178
Date d'inscription : 22/10/2011
Age : 31
Localisation : Alpes Maritimes - Antibes

Revenir en haut Aller en bas

Re: en panne Elle ne s'allume plus !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum