Derniers sujets
» Carte SD de 128Go ?
par Coolbreeze Aujourd'hui à 14:23

» Arnaque..
par Neurokiller Aujourd'hui à 09:50

» T31 WI-FI Action Camera
par CoFou_705 Aujourd'hui à 09:19

» lire video gopro5 black saccader avec quick!!!
par renaud.kite Aujourd'hui à 07:19

» Microphone pour gopro Hero 5
par renaud.kite Aujourd'hui à 07:14

» bug importation vidéo (ralenti indésirable)
par renaud.kite Aujourd'hui à 07:05

» caméra bloqué apres allumage
par renaud.kite Aujourd'hui à 06:59

» Charte du forum
par paulo Aujourd'hui à 03:59

» télécommande 3+ compatible gopro5 ?
par manu11fr Hier à 19:20

» Mode HDR
par Druide22 Hier à 03:31

» Stabilisateur Gopro Ski
par Ptisik Ven 12 Jan 2018, 23:36

» RECHERCHE FIXATION URGENT
par Jean87aero Jeu 11 Jan 2018, 14:13

» Viendez vous présenter ! (le sujet officiel des présentations) III
par Jean87aero Jeu 11 Jan 2018, 14:00

» Vidéo lisible mais corrompue, pixelisation en vert, brouillage de pixels etc ...
par krank Mer 10 Jan 2018, 23:43

» Quel micro sd?
par krank Mer 10 Jan 2018, 23:41

» [Balade MOTO Ile de La Réunion] - Cirque de CILAOS part.2
par vaxthemax Lun 08 Jan 2018, 10:12

» Mise à jour Gopro Hero3 White édition !
par Eric90 Lun 08 Jan 2018, 10:00

» lumiere en foret
par jesus38 Lun 08 Jan 2018, 02:42

» Extender Karma GRip
par borito Sam 06 Jan 2018, 11:29

» Mise a jour hd3 white
par laurent17138 Jeu 04 Jan 2018, 13:23

» Gopro studio freeze sur "Saving..."
par Tybaal Jeu 04 Jan 2018, 12:17

» comparaison Go pro hero 6
par romat1993 Mar 02 Jan 2018, 09:51

» desactiver l'écran LCD hero 6
par achem94 Lun 01 Jan 2018, 10:39

» Meilleur moyen visualiser video
par Baberih Lun 01 Jan 2018, 10:14

» Go pro hero + LCD qui ne l'allume plus et clignote bleu
par ALTEORA Sam 30 Déc 2017, 07:35

Connexion

Récupérer mon mot de passe


en panne Elle ne s'allume plus !

Voir le sujet précédent Voir le sujet suivant Aller en bas

en panne Elle ne s'allume plus !

Message par cslevine le Mer 12 Nov 2014, 01:15

Bonjour,

ce matin impossible de la charger ni de l'allumer.
Plus de voyant, rien ne se passe, le voyant rouge de charge ne s'allume pas.

J'ai aussi retiré la batterie, branché au chargeur USB : mais rien non plus :
elle devrait normalement s'allumer même sans la batterie et fonctionner sur le courant externe en USB.
Mais non !

Que faire ?

cslevine
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 169
Date d'inscription : 17/09/2012
Age : 49
Localisation : 75000

http://www.cslevine.com

Revenir en haut Aller en bas

Re: en panne Elle ne s'allume plus !

Message par KinKin le Mer 12 Nov 2014, 02:17

Demander à une boîte anglophone peut être ?
Vu que ce sont les meilleurs et que nous Français on est voué à l'échec ...


Dernière édition par KinKin le Mer 12 Nov 2014, 06:34, édité 1 fois
avatar
KinKin
Admin
Admin

Messages : 4994
Date d'inscription : 09/08/2011
Age : 30
Localisation : Villefranche Sur Saone

http://www.youtube.com/user/ZeKinKin

Revenir en haut Aller en bas

Re: en panne Elle ne s'allume plus !

Message par cslevine le Mer 12 Nov 2014, 03:09

désolé, bien répondu... : j'étais énervé ce matin et donc me suis emporté.
autant pour moi.

cslevine
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 169
Date d'inscription : 17/09/2012
Age : 49
Localisation : 75000

http://www.cslevine.com

Revenir en haut Aller en bas

Re: en panne Elle ne s'allume plus !

Message par cslevine le Mer 12 Nov 2014, 15:00

j'ai résolu mon problème.
En fait, en temps normal, elle s'allume difficilement : faut s'y reprendre à 2 ou 3 appuis longs.

Ce matin elle ne s'allumait plus. J'ai retiré la batterie et j'ai fini par faire une sorte de hard reset :
les 2 boutons principaux en même temps, durant une vingtaine de secondes.
Et elle s'est rallumée !

... et elle n'a pas perdu ses réglages !

cslevine
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 169
Date d'inscription : 17/09/2012
Age : 49
Localisation : 75000

http://www.cslevine.com

Revenir en haut Aller en bas

Re: en panne Elle ne s'allume plus !

Message par Sylvain le Jeu 13 Nov 2014, 05:37

Et tu dois toujours galérer pour l'allumer? " faut s'y reprendre à 2 ou 3 appuis longs.
"


Tu as peut être un simple gros mauvais contact sur le bouton de marche/arret
avatar
Sylvain
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 178
Date d'inscription : 22/10/2011
Age : 31
Localisation : Alpes Maritimes - Antibes

Revenir en haut Aller en bas

Re: en panne Elle ne s'allume plus !

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum