Derniers sujets
» [Trick Drift - Gopro hero5 black Karma Grip] Col de l'Espigoulier Gemenos (83)
par angel'o Hier à 06:17

» Découverte des alentours- Vlog épisode 3
par angel'o Hier à 06:12

» Comment ne pas perdre de qualité ?
par angel'o Hier à 06:11

» Bon plan ?
par angel'o Hier à 05:58

» Viendez vous présenter ! (le sujet officiel des présentations) III
par leonardevinci Sam 22 Juil 2017, 13:48

» Utilisation Hero 5 Session pour du kayak (Débutant)
par yodu29 Jeu 20 Juil 2017, 03:32

» Articulation des différentes solutions
par renaud.kite Mer 19 Juil 2017, 10:17

» Charte du forum
par gaga-suisse Mar 18 Juil 2017, 05:31

» [Sujet Unique] Quelle GoPro choisir pour mon utilisation ?
par moncla54 Dim 16 Juil 2017, 15:59

» Go pro hero + sous l'eau
par Oxload Ven 14 Juil 2017, 07:19

» Mais où sommes nous ? Épisode 2 du Vlog
par kevincoul83 Mer 12 Juil 2017, 05:22

» Grand départ pour l'Alsace Vlog
par kevincoul83 Mer 12 Juil 2017, 05:19

» Blacage go pro hero3+
par yoyo60 Mer 12 Juil 2017, 03:15

» fichier GOPR et GPO
par Pyro34 Lun 10 Juil 2017, 09:53

» Retrouver les infos de Tournage
par Pyro34 Sam 08 Juil 2017, 10:04

» wifi combo kit devenu fou !!!
par tarduff Ven 07 Juil 2017, 15:58

» La Go Pro 5 se rallume 15 secondes après l'avoir éteinte.
par gizmo85 Ven 07 Juil 2017, 03:03

» Filmer dans la foret probleme du soleil
par renaud.kite Mer 05 Juil 2017, 05:31

» Karma Grip / Feiyu G5
par Xtrem38 Mer 05 Juil 2017, 04:51

» Vidéo découpées en plusieurs
par Pyro34 Mar 04 Juil 2017, 03:13

» [DH VTT - Gopro hero5 black] NEW EDIT Azur bike park (83) Roquebrune/argens
par djguib Lun 03 Juil 2017, 09:03

» Vlog le lac Secret
par kevincoul83 Dim 02 Juil 2017, 23:30

» Vlog Prennons de la hauteur
par kevincoul83 Dim 02 Juil 2017, 23:15

» Bandeau Frontal
par Gnocko Dim 02 Juil 2017, 07:40

» Studio GoPro A cessé de fonctionner au lancement de l'application !!! Windows10
par manu11fr Dim 02 Juil 2017, 02:52

Connexion

Récupérer mon mot de passe


Problèmes lancement Gopro Studio

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problèmes lancement Gopro Studio

Message par toby38 le Mer 14 Jan 2015, 15:57

Bonjour,
J’ai le même problème que certaines personnes, lorsque je lance gopro studio pour la première fois, ça me met « Gopro studio à cesser de fonctionner », pourtant je suis bien en administrateur et ma version de quick time est la v. 7.7.6. Mon antivirus ne me bloque pas. Une chose m’a marqué durant l’installation de gopro sudio j’ai vu une boite à dialogue me mettant que "template installer à cesser de fonctionner".Cette dernière apparaissait disparaissait 5 fois de suite !
Voici la config de mon ordi (peut être est-ce du à cela, j’espère pas !) : HP G62 Notebook PC. Intel core I3 4Go de RAM et c’est un 64bit. Ma carte graphique est une ATI Mobility Radeon HD 5430. Enfin il s’agit d'un pc avec la version seven.
Je suis sur d’une chose c’est que mon ordi est loin d’etre fait pour faire du montage 4K mais de là à ne pas lancer un logiciel Gopro. Bizarre !

Ps : J’ai bien entendu essayer de désinstaller et de ré-installer le logiciel go pro studio et toujours ces mêmes problèmes. J'ai bien mis à jour mon microsoft update. Et j'ai suivi toutes les démarches : http://fr.gopro.com/support/articles/how-to-resolve-gopro-studio-20-crashing-issues

Help me please.Ca fait plusieurs jours que je ne dors pas.
Merci par avance

toby38
Goproïste HD1
Goproïste HD1

Messages : 1
Date d'inscription : 14/01/2015
Age : 26
Localisation : Saint Marcellin

Revenir en haut Aller en bas

Re: Problèmes lancement Gopro Studio

Message par gsm le Jeu 15 Jan 2015, 03:27

bonjour
j'ai plus ou moins les même problèmes que toi
et je ne fias pas de 4K juste de la 1080SW au plus haut

je cherche de plus en plus vers un autre logiciel

de plus j'ai beaucoup de mal à faire les transferts à chques fois que ça se connecte enfin....

j'ai même des fichiers qui une fois transférés sont illisibles parceque j'ai l impression qu'il manques les 2 fichiers qui ont le même nom mais pas la même extension ...

ça m'a couté 4 jours à NEw York que j'ai définitivement perdus puisque effacé en les voyant sur mon PC
avatar
gsm
Goproïste HD1
Goproïste HD1

Messages : 7
Date d'inscription : 13/01/2015
Age : 43
Localisation : Environs de Lyon

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum