Derniers sujets
» Carte SD de 128Go ?
par Coolbreeze Aujourd'hui à 14:23

» Arnaque..
par Neurokiller Aujourd'hui à 09:50

» T31 WI-FI Action Camera
par CoFou_705 Aujourd'hui à 09:19

» lire video gopro5 black saccader avec quick!!!
par renaud.kite Aujourd'hui à 07:19

» Microphone pour gopro Hero 5
par renaud.kite Aujourd'hui à 07:14

» bug importation vidéo (ralenti indésirable)
par renaud.kite Aujourd'hui à 07:05

» caméra bloqué apres allumage
par renaud.kite Aujourd'hui à 06:59

» Charte du forum
par paulo Aujourd'hui à 03:59

» télécommande 3+ compatible gopro5 ?
par manu11fr Hier à 19:20

» Mode HDR
par Druide22 Hier à 03:31

» Stabilisateur Gopro Ski
par Ptisik Ven 12 Jan 2018, 23:36

» RECHERCHE FIXATION URGENT
par Jean87aero Jeu 11 Jan 2018, 14:13

» Viendez vous présenter ! (le sujet officiel des présentations) III
par Jean87aero Jeu 11 Jan 2018, 14:00

» Vidéo lisible mais corrompue, pixelisation en vert, brouillage de pixels etc ...
par krank Mer 10 Jan 2018, 23:43

» Quel micro sd?
par krank Mer 10 Jan 2018, 23:41

» [Balade MOTO Ile de La Réunion] - Cirque de CILAOS part.2
par vaxthemax Lun 08 Jan 2018, 10:12

» Mise à jour Gopro Hero3 White édition !
par Eric90 Lun 08 Jan 2018, 10:00

» lumiere en foret
par jesus38 Lun 08 Jan 2018, 02:42

» Extender Karma GRip
par borito Sam 06 Jan 2018, 11:29

» Mise a jour hd3 white
par laurent17138 Jeu 04 Jan 2018, 13:23

» Gopro studio freeze sur "Saving..."
par Tybaal Jeu 04 Jan 2018, 12:17

» comparaison Go pro hero 6
par romat1993 Mar 02 Jan 2018, 09:51

» desactiver l'écran LCD hero 6
par achem94 Lun 01 Jan 2018, 10:39

» Meilleur moyen visualiser video
par Baberih Lun 01 Jan 2018, 10:14

» Go pro hero + LCD qui ne l'allume plus et clignote bleu
par ALTEORA Sam 30 Déc 2017, 07:35

Connexion

Récupérer mon mot de passe


GoPro HD Hero Cramé

Voir le sujet précédent Voir le sujet suivant Aller en bas

GoPro HD Hero Cramé

Message par AlexSmithOg le Mer 18 Mar 2015, 07:14

Bonjour, J'ai une GoPro HD Hero, elle a très certainement cramée après l'avoir brancher sur une alim d'un RV aux états unis... Je l'ai démonté entièrement pour voir si un composant avait morflé... résultat : que dal.
Quand je la branche sur mon ordi la LED rouge s'allume mais dès que j'appuie sur le bouton marche sur la face avant, j'ai un message d'erreur qui me demande de débrancher l'appareil trop gourmand en énergie... Je précise que que la caméra ne s'allume plus et que j'ai tenter de changer la batterie en vain...
Le produit n'est plus sous garantie naturellement.

Ma question est la suivante : Y a t'il un réparateur en France ?
GoPro m'a affirmé que non, mais bon si jamais vous aviez des réponses, elles seraient les bienvenues !
Merci !

AlexSmithOg
Goproïste HD1
Goproïste HD1

Messages : 2
Date d'inscription : 18/03/2015
Age : 29
Localisation : Cholet

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum