Derniers sujets
» Charte du forum
par Bliss Aujourd'hui à 02:25

» Dôme pour GoPro Hero 5 Black : le V 5.0 de la marque SHOOT
par Vequito Hier à 03:49

» stabilisation gopro hero 5
par devolite Mer 16 Aoû 2017, 15:51

» Impasse suite à crash GoPro Studio...
par krank Mer 16 Aoû 2017, 13:10

» Cassé
par tom3948563527 Mer 16 Aoû 2017, 09:34

» Floride (USA - Juillet 2017) (Short Edition)
par Another Day Mer 16 Aoû 2017, 05:26

» Travailler le son plus précisément avec GoPro Studio
par darkv94 Mar 15 Aoû 2017, 09:09

» Changer la lentille
par sebo Mar 15 Aoû 2017, 08:57

» réglage mise au point hero2
par manu Mar 15 Aoû 2017, 04:11

» Connection télécommande MK10 sur GoPro Hero5
par GerardMansoif Lun 14 Aoû 2017, 11:48

» Construction Trampoline park indoor (83) Gravity Space
par djguib Lun 14 Aoû 2017, 08:46

» [DH VTT - Gopro hero5 black] La mouliere (06)
par djguib Lun 14 Aoû 2017, 08:44

» Pas de son avec karma drone
par Furax08 Lun 14 Aoû 2017, 06:53

» Héros 5 vers iPad 4
par patmul0 Lun 14 Aoû 2017, 06:17

» Viendez vous présenter ! (le sujet officiel des présentations) III
par Furax08 Lun 14 Aoû 2017, 04:33

» Ma GoPro ne s'allume plus
par AlexGP Lun 14 Aoû 2017, 03:56

» Scintillement Horrible !!!
par jaipalatrouille Sam 12 Aoû 2017, 07:41

» Vidéos perdues... !
par Fioenz Jeu 10 Aoû 2017, 15:40

» gopro hero 3 silver, caisson 60m et ecran arriere
par mercure34 Jeu 10 Aoû 2017, 14:30

» Vlog le derniers jours en Haute-Savoie épisode 10
par kevincoul83 Jeu 10 Aoû 2017, 14:22

» Go pro qui s'allume pendant la charge
par ar3s94 Jeu 10 Aoû 2017, 12:02

» Problème ligne de pixels visible au bas de la vidéo
par krank Mer 09 Aoû 2017, 10:38

» GoPro: On Ride: Jurassic Park River Adventure - Universal Studio Hollywood
par Mabool Mer 09 Aoû 2017, 10:25

» Infos concernant un stabilisateur 3 axes resistant a l'eau ?
par ewnboen Mer 09 Aoû 2017, 06:35

» Vlog 9 Les derniers lacs du séjours
par kevincoul83 Mar 08 Aoû 2017, 20:22

Connexion

Récupérer mon mot de passe


pas de son (musique importée)

Voir le sujet précédent Voir le sujet suivant Aller en bas

pas de son (musique importée)

Message par kikobtz le Jeu 27 Aoû 2015, 12:02

Bonjour
tout nouveau sur ce forum, je me lance donc
Je rencontre un problème sur GOPRO STUDIO, a savoir que tout se passe bien , l'import de la vidéo, le traitement de la vidéo..mais dés que j'importe de la musique, la musique s'importe bien sur le projet, mais quand je lis la vidéo, plus de son , ni le son initial de la vidéo ni le son de la musique importée.
Merci d'avance de votre aide

Kiko

kikobtz
Goproïste HD1
Goproïste HD1

Messages : 1
Date d'inscription : 27/08/2015
Age : 45
Localisation : biarritz

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum