Derniers sujets
» bug importation vidéo (ralenti indésirable)
par renaud.kite Aujourd'hui à 10:06

» Problème appareillage GOPRO6/GOPRO app
par Dahu64 Aujourd'hui à 07:15

» Viendez vous présenter ! (le sujet officiel des présentations) III
par Dahu64 Aujourd'hui à 07:03

» Application gorpo hero session 5
par Dahu64 Aujourd'hui à 06:56

» téléchargement dossier UPDATE
par Le.Cam Aujourd'hui à 02:32

» Gopro en direct sur Mac
par oliac84 Hier à 23:56

» Charte du forum
par Loreldu51 Hier à 08:55

» Supports pour GoPro RAM-Mount
par Aurélien_RAMMOUNT Hier à 08:22

» GoPro hero 6 black
par MaxUKR88 Mer 17 Jan 2018, 10:41

» Arnaque..
par Neurokiller Mer 17 Jan 2018, 06:02

» Carte SD de 128Go ?
par Coolbreeze Mar 16 Jan 2018, 14:23

» T31 WI-FI Action Camera
par CoFou_705 Mar 16 Jan 2018, 09:19

» lire video gopro5 black saccader avec quick!!!
par renaud.kite Mar 16 Jan 2018, 07:19

» Microphone pour gopro Hero 5
par renaud.kite Mar 16 Jan 2018, 07:14

» caméra bloqué apres allumage
par renaud.kite Mar 16 Jan 2018, 06:59

» télécommande 3+ compatible gopro5 ?
par manu11fr Lun 15 Jan 2018, 19:20

» Mode HDR
par Druide22 Lun 15 Jan 2018, 03:31

» Stabilisateur Gopro Ski
par Ptisik Ven 12 Jan 2018, 23:36

» RECHERCHE FIXATION URGENT
par Jean87aero Jeu 11 Jan 2018, 14:13

» Vidéo lisible mais corrompue, pixelisation en vert, brouillage de pixels etc ...
par krank Mer 10 Jan 2018, 23:43

» Quel micro sd?
par krank Mer 10 Jan 2018, 23:41

» [Balade MOTO Ile de La Réunion] - Cirque de CILAOS part.2
par vaxthemax Lun 08 Jan 2018, 10:12

» Mise à jour Gopro Hero3 White édition !
par Eric90 Lun 08 Jan 2018, 10:00

» lumiere en foret
par jesus38 Lun 08 Jan 2018, 02:42

» Extender Karma GRip
par borito Sam 06 Jan 2018, 11:29

Connexion

Récupérer mon mot de passe


removu r1+

Voir le sujet précédent Voir le sujet suivant Aller en bas

removu r1+

Message par bazou le Sam 09 Déc 2017, 10:26

bonjour
je possède une hero3+ depuis aout dernier
le père noël m'apporte un écran removur1+
j'essaie vainement de faire marcher l'un avec l'autre et pour l'instant c'est l 'échec.
j'ai réussi l'appairage, le led bleue clignote
la camera est en marche, sa led bleue de wifi est active
je mets le removu en marche, il recherche la camera et la led bleue du removu est active
j'ai l'ecran avec les deux carrés et le rectangle
le carré de gauche gère le removu, celui de droite la camera et les rectangle les deux
seuls les deux du haut sont actifs
je peux éteindre le removu ou est écrit power off (coin rouge et validation)
je ne peux rien faire avec le carré camera; je déplace le coin rouge sur le carré de droite ou est écrit power on, je valide, une roue tourne , plus rien à l'écran et la led du rémovu est violette
j'appuie sur retour pour faire apparaitre les trois figures
j'appuie à nouveau sur retour s'affiche camera off, un nouvel appui= ecran noir,nouvel appui= horloge, nouvel appui= removu settings,puis camera off etc
mais jamais d'image.
il y a un bouton reset : est ce qu'il ne faut pas tout recommencer?
elle est d'aout 2017 et le firmware est à jour.
merci de m'aider
à bientôt j'espère

bazou
Goproïste HD1
Goproïste HD1

Messages : 2
Date d'inscription : 09/12/2017
Age : 71
Localisation : 72000

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum