Derniers sujets
» [Sujet Unique] Vos meilleures adresses pour l'achat de GoPro et accessoires
par grafiti Mer 18 Avr 2018, 16:11

» GoPro HERO 6 et FUSION
par ThP974 Mar 17 Avr 2018, 11:21

» Gyroscopique ??????
par sebo Mar 17 Avr 2018, 11:16

» Lecteur de carte SD
par Tonio3354 Lun 16 Avr 2018, 22:38

» Carte full alors qu'elle ne contient que quelques photos
par destroyedlolo Dim 15 Avr 2018, 14:39

» Indicateur gps gopro hero 5
par Pika974 Dim 15 Avr 2018, 11:59

» Le chinois Xiaomi pourrait racheter l'américain GoPro pour un milliard de dollars
par krank Dim 15 Avr 2018, 10:53

» Extraire les données télématiques GPS
par yoris2001 Sam 14 Avr 2018, 16:00

» Charge et fonction
par Hofairt Sam 14 Avr 2018, 09:31

» Aide achat
par sebo Ven 13 Avr 2018, 03:17

» Viendez vous présenter ! (le sujet officiel des présentations) III
par yoris2001 Jeu 12 Avr 2018, 19:39

» [ Ski snow rando + gopro6 black] Hors pistes les plastres st anne
par djguib Jeu 12 Avr 2018, 10:34

» Applications streaming.
par Raynaldb Lun 09 Avr 2018, 05:35

» Stabilisation image avec vegas platinum 15
par Fatscal Dim 08 Avr 2018, 23:23

» Question sécurité
par renaud.kite Sam 07 Avr 2018, 15:44

» ai-je un problème de stabilisateur sur ma GoPro 6 ?
par jean83fun Sam 07 Avr 2018, 09:10

» Charte du forum
par philemon56 Sam 07 Avr 2018, 05:13

» Problème de charge pendant que je filme
par manu Dim 01 Avr 2018, 13:34

» Problème GOPRO STUDIO
par Denisa Mer 28 Mar 2018, 01:12

» Hero 6 black - qualité d'image et visionnage sous MacOS X
par renaud.kite Lun 26 Mar 2018, 08:39

» Feiyu tech g5 probleme de charge go pro hero 5
par renaud.kite Lun 26 Mar 2018, 08:23

» Code identification Hero 4
par Tatayo Ven 23 Mar 2018, 14:00

» gopro hero 4 silver
par sebo Mar 20 Mar 2018, 13:55

» Roadtrip Californie- Kill Bill Church/ Bagdad Cafe/ Route 66...
par neverwithoutmygopro Lun 19 Mar 2018, 05:35

» Pas d'images GOPRO STUDIO
par palamardas34 Sam 17 Mar 2018, 01:53

Connexion

Récupérer mon mot de passe


Ne marche pas

Aller en bas

Ne marche pas

Message par Sylv'1 le Dim 29 Mai 2011, 12:59

Comme indiqué dans ma présentation je viens d'avoir une gopro HD960.

Probléme lorsque je veux m'en servir elle ne s'allume pas.

Quand je la branche en USB sur le pc la led clignote en continu trés vite.
Il dise que l'on peut s'en servir brancher au pc mais rien ni fait elle ne s'allume pas. La seulc hose qui se passe lorsque je presse le bouton en facade c'est que le pc ouvre un exporer window et reconnait la Sd card.

Est ce normal?

J'ai déjà essayer sans la carte et en sortant et remettant la batterie... Sad

Avez vous une solution????

Merci


Dernière édition par Sylv'1 le Lun 30 Mai 2011, 12:26, édité 1 fois

Sylv'1
Goproïste HD1
Goproïste HD1

Messages : 11
Date d'inscription : 27/05/2011
Age : 37
Localisation : 33600

Revenir en haut Aller en bas

Re: Ne marche pas

Message par Rémy le Dim 29 Mai 2011, 14:05

Si elle clignote lors de la charge c'est qu'il y a un soucis car normalement en charge la LED reste rouge et s'éteint quand il la batterie est pleine!!! Sur le site de GoPro il conseille de faire ça :
1) enlève la batterie et la carte SD,
2) remets la batterie,
3) connectes la GoPro as t on ordi et laisse charger la LED va être rouge pendant le chargement puis va s'éteindre une fois la batterie pleine,
4) une fois complètement chargée tu allumes la caméra sans la carte SD

Si par contre ça ne marche pas ils disent que c'est garantie!!!!

Essais et tiens nous au courant!!! Je croise les doigts pour toi!!!
avatar
Rémy
Admin
Admin

Messages : 1755
Date d'inscription : 03/01/2011
Age : 35
Localisation : Fuveau

http://www.gopro-forum.com

Revenir en haut Aller en bas

Re: Ne marche pas

Message par Sylv'1 le Dim 29 Mai 2011, 15:19

En enlevant le cache je me rends compte que le contact entre la batterie et les connexions se font trés mal.
Si j'insére la batterie debiais sans l'enfoncer jusqu'au bout la Led reste allumé et s'éteint mais si je remets le cache,
la batterie connnecte mal et la cam ne s'allume pas. Evil or Very Mad

Garantie dés demain.

C la deuxièmefois que je la change. La première il manqué un accessoire Evil or Very Mad

Sylv'1
Goproïste HD1
Goproïste HD1

Messages : 11
Date d'inscription : 27/05/2011
Age : 37
Localisation : 33600

Revenir en haut Aller en bas

Re: Ne marche pas

Message par Rémy le Lun 30 Mai 2011, 01:02

Les boules!!!! Tu l'as achetée sur internet ou dans un magasin??? J'espère que ça sera pas trop long!!!
avatar
Rémy
Admin
Admin

Messages : 1755
Date d'inscription : 03/01/2011
Age : 35
Localisation : Fuveau

http://www.gopro-forum.com

Revenir en haut Aller en bas

Re: Ne marche pas

Message par Sylv'1 le Lun 30 Mai 2011, 11:49

Retour ce soir chez Decathlon (pas de marque?)...

Pas de soucis la dame m'a fais un avoir pour une neuve... Very Happy
Et à pris mon num quand ils reçoivent les nouvelles!!! Twisted Evil

C pas grave le combi roule pas en ce moment!!!! lol!

Sylv'1
Goproïste HD1
Goproïste HD1

Messages : 11
Date d'inscription : 27/05/2011
Age : 37
Localisation : 33600

Revenir en haut Aller en bas

Re: Ne marche pas

Message par Rémy le Mar 31 Mai 2011, 11:28

Bon alors si le combi roule pas ça peut un peu attendre!!! Pour les marques pas de soucis on est pas un site de vente!!!
avatar
Rémy
Admin
Admin

Messages : 1755
Date d'inscription : 03/01/2011
Age : 35
Localisation : Fuveau

http://www.gopro-forum.com

Revenir en haut Aller en bas

Re: Ne marche pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum