Derniers sujets
» [Chaîne YT Moto vAxTheMax] - 8 mois d'arsouille en KTM 990 à La Réunion
par vaxthemax Aujourd'hui à 01:24

» Microphone pour gopro Hero 5
par renaud.kite Hier à 13:56

» problème rotation automatique
par renaud.kite Hier à 13:53

» GpPro vs LG 43UJ670V
par renaud.kite Hier à 13:51

» Petite question sur la macro ?
par darkv94 Sam 20 Jan 2018, 12:15

» [ Ski/snow gopro6 black] Backcountry Hors pistes col de mirandol (Ubaye)
par djguib Sam 20 Jan 2018, 10:06

» Viendez vous présenter ! (le sujet officiel des présentations) III
par KaloOopS Sam 20 Jan 2018, 03:27

» Disneyland Paris pour finir 2017 ;-)
par neverwithoutmygopro Sam 20 Jan 2018, 00:56

» bug importation vidéo (ralenti indésirable)
par renaud.kite Ven 19 Jan 2018, 10:06

» Problème appareillage GOPRO6/GOPRO app
par Dahu64 Ven 19 Jan 2018, 07:15

» Application gorpo hero session 5
par Dahu64 Ven 19 Jan 2018, 06:56

» téléchargement dossier UPDATE
par Le.Cam Ven 19 Jan 2018, 02:32

» Gopro en direct sur Mac
par oliac84 Jeu 18 Jan 2018, 23:56

» Charte du forum
par Loreldu51 Jeu 18 Jan 2018, 08:55

» Supports pour GoPro RAM-Mount
par Aurélien_RAMMOUNT Jeu 18 Jan 2018, 08:22

» GoPro hero 6 black
par MaxUKR88 Mer 17 Jan 2018, 10:41

» Arnaque..
par Neurokiller Mer 17 Jan 2018, 06:02

» Carte SD de 128Go ?
par Coolbreeze Mar 16 Jan 2018, 14:23

» T31 WI-FI Action Camera
par CoFou_705 Mar 16 Jan 2018, 09:19

» lire video gopro5 black saccader avec quick!!!
par renaud.kite Mar 16 Jan 2018, 07:19

» caméra bloqué apres allumage
par renaud.kite Mar 16 Jan 2018, 06:59

» télécommande 3+ compatible gopro5 ?
par manu11fr Lun 15 Jan 2018, 19:20

» Mode HDR
par Druide22 Lun 15 Jan 2018, 03:31

» Stabilisateur Gopro Ski
par Ptisik Ven 12 Jan 2018, 23:36

» RECHERCHE FIXATION URGENT
par Jean87aero Jeu 11 Jan 2018, 14:13

Connexion

Récupérer mon mot de passe


Probleme: mon enregistrement de montage bloc à 53% de chargement

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme: mon enregistrement de montage bloc à 53% de chargement

Message par Aurelien 77 le Mar 17 Jan 2012, 03:23

Voila tout est dans le titre, j'ai essayer de le réinstaller mais toujours le même probleme !!!
Quelqu'un peu m'aider?

Aurelien 77
Goproïste HD2
Goproïste HD2

Messages : 47
Date d'inscription : 05/01/2012
Age : 33
Localisation : Melun

Revenir en haut Aller en bas

Re: Probleme: mon enregistrement de montage bloc à 53% de chargement

Message par cerfman17 le Dim 22 Jan 2012, 02:18

est ce que dans la timeline de montage, tu as aux environs de la moitié un effet sur la vidéo ?
une transition, etc ?
avatar
cerfman17
Admin Retraité
Admin Retraité

Messages : 6905
Date d'inscription : 27/03/2011
Age : 86
Localisation : Larnaca et les racines dans le 17

Revenir en haut Aller en bas

Re: Probleme: mon enregistrement de montage bloc à 53% de chargement

Message par Aurelien 77 le Dim 22 Jan 2012, 04:09

En effet il y a une transition. du coup je suis passé sur VideoPad, mais si tu as la réponse je suis preneur

Aurelien 77
Goproïste HD2
Goproïste HD2

Messages : 47
Date d'inscription : 05/01/2012
Age : 33
Localisation : Melun

Revenir en haut Aller en bas

Re: Probleme: mon enregistrement de montage bloc à 53% de chargement

Message par cerfman17 le Dim 22 Jan 2012, 06:25

Aurelien 77 a écrit:En effet il y a une transition. du coup je suis passé sur VideoPad, mais si tu as la réponse je suis preneur
retire la transition et essai un export,
au moins tu connaitras peut etre la source du probleme...
avatar
cerfman17
Admin Retraité
Admin Retraité

Messages : 6905
Date d'inscription : 27/03/2011
Age : 86
Localisation : Larnaca et les racines dans le 17

Revenir en haut Aller en bas

Re: Probleme: mon enregistrement de montage bloc à 53% de chargement

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum