Derniers sujets
» Carte SD de 128Go ?
par Coolbreeze Hier à 14:23

» Arnaque..
par Neurokiller Hier à 09:50

» T31 WI-FI Action Camera
par CoFou_705 Hier à 09:19

» lire video gopro5 black saccader avec quick!!!
par renaud.kite Hier à 07:19

» Microphone pour gopro Hero 5
par renaud.kite Hier à 07:14

» bug importation vidéo (ralenti indésirable)
par renaud.kite Hier à 07:05

» caméra bloqué apres allumage
par renaud.kite Hier à 06:59

» Charte du forum
par paulo Hier à 03:59

» télécommande 3+ compatible gopro5 ?
par manu11fr Lun 15 Jan 2018, 19:20

» Mode HDR
par Druide22 Lun 15 Jan 2018, 03:31

» Stabilisateur Gopro Ski
par Ptisik Ven 12 Jan 2018, 23:36

» RECHERCHE FIXATION URGENT
par Jean87aero Jeu 11 Jan 2018, 14:13

» Viendez vous présenter ! (le sujet officiel des présentations) III
par Jean87aero Jeu 11 Jan 2018, 14:00

» Vidéo lisible mais corrompue, pixelisation en vert, brouillage de pixels etc ...
par krank Mer 10 Jan 2018, 23:43

» Quel micro sd?
par krank Mer 10 Jan 2018, 23:41

» [Balade MOTO Ile de La Réunion] - Cirque de CILAOS part.2
par vaxthemax Lun 08 Jan 2018, 10:12

» Mise à jour Gopro Hero3 White édition !
par Eric90 Lun 08 Jan 2018, 10:00

» lumiere en foret
par jesus38 Lun 08 Jan 2018, 02:42

» Extender Karma GRip
par borito Sam 06 Jan 2018, 11:29

» Mise a jour hd3 white
par laurent17138 Jeu 04 Jan 2018, 13:23

» Gopro studio freeze sur "Saving..."
par Tybaal Jeu 04 Jan 2018, 12:17

» comparaison Go pro hero 6
par romat1993 Mar 02 Jan 2018, 09:51

» desactiver l'écran LCD hero 6
par achem94 Lun 01 Jan 2018, 10:39

» Meilleur moyen visualiser video
par Baberih Lun 01 Jan 2018, 10:14

» Go pro hero + LCD qui ne l'allume plus et clignote bleu
par ALTEORA Sam 30 Déc 2017, 07:35

Connexion

Récupérer mon mot de passe


Probleme en mode video

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme en mode video

Message par yves40160 le Mer 18 Jan 2012, 13:09

bonjour , je suis Yves des landes , je pratique la detection de loisir ( utilisation d'un détecteur de métaux) , donc ma go pro est monté sur le détecteur. je détectes dans l'eau sur les plages ...

donc voila , sa fait la 2 eme fois que ,j'ai un blem en mode vidéo Sad , l'image a comme un filtre rose Shocked . je pas pensais a faire une capture Rolling Eyes )

par contre des que je sorts la carte de 32 Go et que je la replace , et que je fait une nouvelle video tous es ok ?

si quelqu'un a des infos , merci a lui

avatar
yves40160
Goproïste HD1
Goproïste HD1

Messages : 8
Date d'inscription : 18/01/2012
Age : 48
Localisation : 40160

Revenir en haut Aller en bas

Re: Probleme en mode video

Message par cerfman17 le Dim 22 Jan 2012, 03:12

yves40160 a écrit:bonjour , je suis Yves des landes , je pratique la detection de loisir ( utilisation d'un détecteur de métaux) , donc ma go pro est monté sur le détecteur. je détectes dans l'eau sur les plages ...

donc voila , sa fait la 2 eme fois que ,j'ai un blem en mode vidéo Sad , l'image a comme un filtre rose Shocked . je pas pensais a faire une capture Rolling Eyes )

par contre des que je sorts la carte de 32 Go et que je la replace , et que je fait une nouvelle video tous es ok ?

si quelqu'un a des infos , merci a lui
peut on voir un extrait avec le soucis "rose" ? Rolling Eyes
avatar
cerfman17
Admin Retraité
Admin Retraité

Messages : 6905
Date d'inscription : 27/03/2011
Age : 86
Localisation : Larnaca et les racines dans le 17

Revenir en haut Aller en bas

Re: Probleme en mode video

Message par yves40160 le Lun 23 Jan 2012, 00:38

cerfman17 a écrit:
yves40160 a écrit:bonjour , je suis Yves des landes , je pratique la detection de loisir ( utilisation d'un détecteur de métaux) , donc ma go pro est monté sur le détecteur. je détectes dans l'eau sur les plages ...

donc voila , sa fait la 2 eme fois que ,j'ai un blem en mode vidéo Sad , l'image a comme un filtre rose Shocked . je pas pensais a faire une capture Rolling Eyes )

par contre des que je sorts la carte de 32 Go et que je la replace , et que je fait une nouvelle video tous es ok ?

si quelqu'un a des infos , merci a lui
peut on voir un extrait avec le soucis "rose" ? Rolling Eyes



je vais faire d'autre essais , des que sa me le refait ,je fais une vidéo lol!
la pour l'instant , j'ai sortie ma carte mémoire et je la replace quand je film


Dernière édition par cerfman17 le Lun 23 Jan 2012, 13:18, édité 1 fois (Raison : EDIT MODO : pas de rouge (réservé au staff) cerf)
avatar
yves40160
Goproïste HD1
Goproïste HD1

Messages : 8
Date d'inscription : 18/01/2012
Age : 48
Localisation : 40160

Revenir en haut Aller en bas

Re: Probleme en mode video

Message par Dexter06 le Dim 07 Oct 2012, 05:24

As tu fait une mise a jour depuis ? Ton problème est encore là ?
avatar
Dexter06
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 429
Date d'inscription : 06/04/2012
Age : 26
Localisation : Antibes

https://vimeo.com/user10711368

Revenir en haut Aller en bas

Re: Probleme en mode video

Message par Bakeup le Dim 07 Oct 2012, 05:39

Ça déterre What a Face

3 messages en janvier et rien depuis, ça m'étonnerait qu'il te réponde, t'as un problème avec ta caméra ?

Bakeup
Goproïste Ultime
Goproïste Ultime

Messages : 3540
Date d'inscription : 09/05/2012
Age : 36
Localisation : None

Revenir en haut Aller en bas

Re: Probleme en mode video

Message par Dexter06 le Dim 07 Oct 2012, 05:51

Non moi j'ai pas de problème mais si je peut aidé d'autre je le fait ^^
avatar
Dexter06
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 429
Date d'inscription : 06/04/2012
Age : 26
Localisation : Antibes

https://vimeo.com/user10711368

Revenir en haut Aller en bas

Re: Probleme en mode video

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum