Derniers sujets
» Canoe raft en gopro hero 4 + Drone Phantom 4pro+
par kevincoul83 Jeu 25 Mai 2017, 21:18

» Prise de vue avec mon phantom 4 pro+
par kevincoul83 Jeu 25 Mai 2017, 21:13

» Karma Grip / Feiyu G5
par kevincoul83 Jeu 25 Mai 2017, 21:04

» Downscale 4K vers 1080p avec GoPro Studio
par Rares67 Jeu 25 Mai 2017, 03:17

» Ne s'allume plus
par sebo Mer 24 Mai 2017, 09:59

» Road Trip Bali & îles Gili, Indonésie HD
par Saint etienne Mar 23 Mai 2017, 23:26

» Quelle perche pour la GoPro ?
par Andirata Mar 23 Mai 2017, 11:23

» Gopro Hero 4 Session : Freeze, n'enregistre pas les videos
par loic63 Mar 23 Mai 2017, 02:27

» Choisir la source de transfère des fichier sur téléphone
par Elyshan Lun 22 Mai 2017, 13:34

» La Go Pro 5 se rallume 15 secondes après l'avoir éteinte.
par sebo Dim 21 Mai 2017, 14:53

» Charte du forum
par elpitchi Sam 20 Mai 2017, 10:46

» Application gorpo hero session 5
par Tonio3354 Jeu 18 Mai 2017, 18:50

» Héro+ porte arrière avec trous
par video42 Jeu 18 Mai 2017, 11:07

» Indicateur gps gopro hero 5
par Maze13 Mer 17 Mai 2017, 14:26

» Télémétrie avec Hero 5 sans Quik
par YenYen80 Mer 17 Mai 2017, 12:31

» Importer des photos d'autres appareils sur Gopro studio
par JPP Mer 17 Mai 2017, 08:04

» Streaming par Wi-Fi
par bvm Mer 17 Mai 2017, 07:55

» son haché sur la vidéo par goprostudio
par WAGRAM Mar 16 Mai 2017, 11:36

» (HD3 BE) A day to Venice
par Shumi27 Mar 16 Mai 2017, 10:21

» Bruit d'hélicoptère avec le wifi
par Moiadri Mar 16 Mai 2017, 03:47

» Bandeau frontal questions
par angel'o Lun 15 Mai 2017, 04:03

» Viendez vous présenter ! (le sujet officiel des présentations) III
par jefrando Dim 14 Mai 2017, 08:06

» Gopro session 5 chauffe
par Scroutch5 Sam 13 Mai 2017, 04:24

» Code Wifi Perdu
par Finder Sam 13 Mai 2017, 03:41

» export en local avec indicateurs GPS
par le grizzly Jeu 11 Mai 2017, 23:11

Connexion

Récupérer mon mot de passe


Le froid...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Le froid...

Message par maripp le Dim 05 Fév 2012, 03:20

Bonjour je suis en possession d'une go pro 5MP et malheureusement des qu'il fait froid il m'est impossible de faire des videos malgre des piles au lithium. La camera se "bloque" impossible de l'eteindre de changer de modes, etc... Des qu'elle est de nouveau au "chaud" elle fonctionne normalement.... Est ce que cela est "normal" ??
Merci d'avance pour vos reponses.

maripp
Goproïste HD1
Goproïste HD1

Messages : 2
Date d'inscription : 05/02/2012
Age : 27
Localisation : 04130

Revenir en haut Aller en bas

Re: Le froid...

Message par pierre85 le Dim 05 Fév 2012, 09:43

salut , je pense pas que cela soit normal , avec quelle temperature filmes tu ???

pierre85
Goproïste HD3 White
Goproïste HD3 White

Messages : 65
Date d'inscription : 23/11/2011
Age : 21
Localisation : 85440

Revenir en haut Aller en bas

Re: Le froid...

Message par milegas le Mer 22 Fév 2012, 13:00

Je pense que c'est normal, jusqu'à 0°C j'ai pas de souci mais en dessous ou à cette même température avec des déplacements rapide qui accentues le froid ça bug aussi sur la mienne... Very Happy

milegas
Goproïste HD3 White
Goproïste HD3 White

Messages : 62
Date d'inscription : 02/03/2011
Age : 41
Localisation : Lozère

Revenir en haut Aller en bas

Re: Le froid...

Message par maripp le Mer 22 Fév 2012, 16:43

J ai filmer jusqu à -5 voir -10 en ressenti mais elle brigue à des températures plus clémentes du style 0 degré c est un peu embêtant quand on filme au ski c est rare qu il fasse 10 degré ...

maripp
Goproïste HD1
Goproïste HD1

Messages : 2
Date d'inscription : 05/02/2012
Age : 27
Localisation : 04130

Revenir en haut Aller en bas

Re: Le froid...

Message par Rierry le Ven 23 Mar 2012, 07:34

salut, j'ai le même problème avec les grands froid. Elle se fige complètement quand il fait froid et humide sur les pistes de skis ou sous l'eau dans un torrent de montagne par exemple. J'ai acheté une housse silicone pour l'isoler un tant soit peu, rien n'y fait. Mais c'est pas systématique. le problème est pas souvent évoqué, je croyais être seul. Pensez vous que ça puisse venir de la carte mémoire qui "freeze"?
avatar
Rierry
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 358
Date d'inscription : 23/03/2012
Age : 39
Localisation : le sud pardi!

http://www.youtube.com/user/Rierry?feature=mhee

Revenir en haut Aller en bas

Re: Le froid...

Message par nicojjb16 le Mar 27 Mar 2012, 15:34

Bonjour à tous

j'ai exactement la même et pour ma part c'était plus un problème de pile......
mais par contre contre le froid j'avait entendu dire qu'avant d'aller sur les pistes il fallait mettre la caméra dans son boitier étanche de préférence das une atmosphère froide (frigo ou dehors) et non en intérieur, surtout à la montagne ou le chauffage est assez élevé.

cela a pour conséquence de limiter un "choc thermique" du au froid extérieur et les piles ainsi que ce "problème" était limité
avatar
nicojjb16
Goproïste HD2
Goproïste HD2

Messages : 35
Date d'inscription : 11/01/2012
Age : 26
Localisation : Angoulême

Revenir en haut Aller en bas

Re: Le froid...

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum