Derniers sujets
» Pas de son avec karma drone
par Furax08 Hier à 21:19

» Plantage Quick win10
par Superseb9 Lun 21 Aoû 2017, 23:21

» Problème son GoPro
par Vincent58140 Lun 21 Aoû 2017, 15:59

» Capot arrière LCD Bacpac touch et hero 3+
par jipé Lun 21 Aoû 2017, 04:13

» Charte du forum
par Bliss Ven 18 Aoû 2017, 02:25

» Dôme pour GoPro Hero 5 Black : le V 5.0 de la marque SHOOT
par Vequito Jeu 17 Aoû 2017, 03:49

» stabilisation gopro hero 5
par devolite Mer 16 Aoû 2017, 15:51

» Impasse suite à crash GoPro Studio...
par krank Mer 16 Aoû 2017, 13:10

» Cassé
par tom3948563527 Mer 16 Aoû 2017, 09:34

» Floride (USA - Juillet 2017) (Short Edition)
par Another Day Mer 16 Aoû 2017, 05:26

» Travailler le son plus précisément avec GoPro Studio
par darkv94 Mar 15 Aoû 2017, 09:09

» Changer la lentille
par sebo Mar 15 Aoû 2017, 08:57

» réglage mise au point hero2
par manu Mar 15 Aoû 2017, 04:11

» Connection télécommande MK10 sur GoPro Hero5
par GerardMansoif Lun 14 Aoû 2017, 11:48

» Construction Trampoline park indoor (83) Gravity Space
par djguib Lun 14 Aoû 2017, 08:46

» [DH VTT - Gopro hero5 black] La mouliere (06)
par djguib Lun 14 Aoû 2017, 08:44

» Héros 5 vers iPad 4
par patmul0 Lun 14 Aoû 2017, 06:17

» Viendez vous présenter ! (le sujet officiel des présentations) III
par Furax08 Lun 14 Aoû 2017, 04:33

» Ma GoPro ne s'allume plus
par AlexGP Lun 14 Aoû 2017, 03:56

» Scintillement Horrible !!!
par jaipalatrouille Sam 12 Aoû 2017, 07:41

» Vidéos perdues... !
par Fioenz Jeu 10 Aoû 2017, 15:40

» gopro hero 3 silver, caisson 60m et ecran arriere
par mercure34 Jeu 10 Aoû 2017, 14:30

» Vlog le derniers jours en Haute-Savoie épisode 10
par kevincoul83 Jeu 10 Aoû 2017, 14:22

» Go pro qui s'allume pendant la charge
par ar3s94 Jeu 10 Aoû 2017, 12:02

» Problème ligne de pixels visible au bas de la vidéo
par krank Mer 09 Aoû 2017, 10:38

Connexion

Récupérer mon mot de passe


Comment ne plus bug en optimisant sa configuration ?

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Comment ne plus bug en optimisant sa configuration ?

Message par nyke le Dim 19 Fév 2012, 10:37

Hello,

voila j'en ai un peu marre d'un mega bug constant pour tout traitement via movie maker pour moi, au delà de 500 Mega (en gros) il ne supporte plus le traitement (j’entends l'enregistrement de la video en mode HD) et freeze voir pire reboot le PC a chaque fois, je suis obligé de trouver des combin pour diminuer le temps de mes vidéos et donc de leurs tailles, snif snif
bref voila ma config, je suis une quiche en info et sur les raisons de ce bug, voilà ma config sur mon PC dell récent (mai 2011)

- Memory : 6144MB (2x2GB) (2x1GB)1333MHz DDR3 Dual Channel
- Disque dur : 1,5To Serial ATA (7200tr/min)
- Graphics : 1GB ATI Radeon HD 6770 graphics card with Vision Black label

voila je ne sais pas ce qu'il faudrait que j'update pour ne plus avoir ce problème.
merci pour votre aide
niko
avatar
nyke
Goproïste HD3 White
Goproïste HD3 White

Messages : 64
Date d'inscription : 25/12/2011
Age : 40
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par looping688 le Lun 20 Fév 2012, 02:20

C'est bizarre parce que tu as ce qu'il faut en RAM... t'as quoi comme processeur ?
avatar
looping688
Modo Retraité
Modo Retraité

Messages : 923
Date d'inscription : 25/09/2011
Age : 29
Localisation : Paris la semaine et la Normandie le week-end

http://www.youtube.com/user/looping688

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par nyke le Lun 20 Fév 2012, 02:36

salut

j'ai un AMD Phenom(tm) II X6 1055T processor 2.80 Ghz
avatar
nyke
Goproïste HD3 White
Goproïste HD3 White

Messages : 64
Date d'inscription : 25/12/2011
Age : 40
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par Tekila63 le Lun 20 Fév 2012, 02:46

Sa ne doit pas venir de ta config, elle est largement assez puissante pour encoder sous n'importe quel logiciel de montage. Certaines personnes du forum qui ont déjà posté des vidéos de plus de 500mo on surement une config moins adapter que toi.

A mon avis ya une couille dans le potage au niveau logiciel, ou alors surchauffe du processeur ? Regarde toute tes température à l'aide de OCCT
Si tu as overclocké le processeur c'est possible qu'il ne soit pas 100% stable. Mon 955 Black edition est à 4Ghz 100% stable au lieu de 3.2ghz, mais si je le monte encore un tout petit peu à 4.1ghz il ne serait plus stable et j'aurai que des encodages foutu par un freeze, donc s'il est overclocké test le à fréquence d'origine.
avatar
Tekila63
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 710
Date d'inscription : 20/01/2012
Age : 26
Localisation : 63

http://www.youtube.com/user/TheTekila63

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par looping688 le Lun 20 Fév 2012, 03:07

Je suis d'accord avec Tekila... Ta config est suffisament puissante. A moins qu'il y a un problème avec le fait que ta RAM soit en (2x2)+(2x1). Peut être que ton logiciel le gère mal... Et tu as bien 3Go sur chaque channel pas un avec 4 et l'autre avec 2 ?
avatar
looping688
Modo Retraité
Modo Retraité

Messages : 923
Date d'inscription : 25/09/2011
Age : 29
Localisation : Paris la semaine et la Normandie le week-end

http://www.youtube.com/user/looping688

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par nyke le Lun 20 Fév 2012, 03:12

ben c'est ce que je me disais il est quand meme bien puissant mon ordi normalement.... j'ai lancé l'occt meme si je sais pas vraiment comment je dois l'utilisé et l'interpréter...
c'est un test d'une heure je crois que j'ai lancé...

looping688 a écrit:Et tu as bien 3Go sur chaque channel pas un avec 4 et l'autre avec 2 ?
oups comment je peux verifier cela stp ? (désolé je suis vraiment pas top en info...)
avatar
nyke
Goproïste HD3 White
Goproïste HD3 White

Messages : 64
Date d'inscription : 25/12/2011
Age : 40
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par Tekila63 le Lun 20 Fév 2012, 03:17

nyke a écrit:ben c'est ce que je me disais il est quand meme bien puissant mon ordi normalement.... j'ai lancé l'occt meme si je sais pas vraiment comment je dois l'utilisé et l'interpréter...
c'est un test d'une heure je crois que j'ai lancé...


looping688 a écrit:Et tu as bien 3Go sur chaque channel pas un avec 4 et l'autre avec 2 ?
oups comment je peux verifier cela stp ? (désolé je suis vraiment pas top en info...)

A droite de OCCT tu a un monitoring avec les température, donne nous ces température au bout de 15-30min de test.

Les mémoire sont insérées dans des connecteurs en plastique, les barrettes de 2Go doivent être dans les connecteurs de même couleur ainsi que les barrettes de 1 Go dans une autre même couleur.
Si chaque paire de barrettes a la même couleur, alors essai d'enlever les 2 barrettes de 1Go pour garder que 2*2Go et réessaye d'encoder.

avatar
Tekila63
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 710
Date d'inscription : 20/01/2012
Age : 26
Localisation : 63

http://www.youtube.com/user/TheTekila63

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par nyke le Lun 20 Fév 2012, 03:29

comme cela ?



avatar
nyke
Goproïste HD3 White
Goproïste HD3 White

Messages : 64
Date d'inscription : 25/12/2011
Age : 40
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par Tekila63 le Lun 20 Fév 2012, 03:44

nyke a écrit:comme cela ?




ah je n'ai pas du te donner la dernière version m'enfin c'est pas grave, donc si la température n’excède pas les 62°C maximum autorisé pour ce cpu, il ne devrait pas y avoir de soucis..
Essai d'ouvrir ta tour pour regarder la ram.
avatar
Tekila63
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 710
Date d'inscription : 20/01/2012
Age : 26
Localisation : 63

http://www.youtube.com/user/TheTekila63

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par nyke le Lun 20 Fév 2012, 04:00

merci bien, n'ayant jamais ouvert la bete..., je vais faire cela tranquille cet apres midi, je vous raconte après, merci en tout cas.
niko
avatar
nyke
Goproïste HD3 White
Goproïste HD3 White

Messages : 64
Date d'inscription : 25/12/2011
Age : 40
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par cerfman17 le Lun 20 Fév 2012, 05:17

j'avais remarqué que certains soft, quand il y a bcp de calcul à faire, il font bosser à mort le processeur, et l'UC est à 100%
et du coup ça bug le PC ...

la solution, c'est soit etre patient et rien toucher du tout du moment qu'il fait l'export, et attendre (certains export prenait 8h parfois...)

sinon, si il reboot seul, c'est surement une surchauffe,
par sécu il redémarre la carte mere
vérifie si ton ventilo proc est pas trop crado de poussiere aussi Wink
et tout l'intérieur du PC par la meme

mais ne t'attends pas à des miracles, movie maker est pas super stable, d'autant que ta config est largement suffisante pour du montage HD
avatar
cerfman17
Admin Retraité
Admin Retraité

Messages : 6905
Date d'inscription : 27/03/2011
Age : 86
Localisation : Larnaca et les racines dans le 17

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par xgin33 le Lun 20 Fév 2012, 05:46

Ta config est plus que suffisante !
Comme je l'ai dit dans un précédent post, l'une des solutions est de désactiver les filtres.
Il faut aller dans Outils => Option => désactivé tous les filtres.

Je suis d'accord avec cerfman17, WMM n'est pas super stable

xgin33
Goproïste HD2
Goproïste HD2

Messages : 40
Date d'inscription : 15/02/2012
Age : 38
Localisation : Grenoble

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par Tekila63 le Lun 20 Fév 2012, 06:21

Si tu ne veux pas investir dans un logiciel payant ou par téléchargement illégal.
Je ne connais pas ce soft mais sa à l'air similaire a movie maker et surement mieux : http://videopad-video-editor.softonic.fr/

Sinon passe à Sony Vegas ou Premiere, tu ne sera pas déçu du résultat
avatar
Tekila63
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 710
Date d'inscription : 20/01/2012
Age : 26
Localisation : 63

http://www.youtube.com/user/TheTekila63

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par nyke le Lun 20 Fév 2012, 06:46

bon alors j'ai tout ouvert et décrassé la poussière....

j'ai réessayé après et résultat: ça freeze a 78% de l'enregistrement... hier ca freezait (du verbe freezer lol! ) plutot vers 88-89%, que j’atteins en 4 min environ.

voilà la config de mes barrettes mais je vois pas trop ce que je peux faire ?



Conclusion: c'est surement un pb avec Movie Maker a n'utiliser qu'en deçà de 500 Mega chez moi du coup (et ca marche toujours nickel d'ailleur pour des tailles inferieures) et passer sur un autre logiciel désormais alors car mes montages sont régulièrement supérieurs a ces 500 mega (soit entre 3min30 et 4 min de video), je vois pas trop d'autre solution Sad Sad Sad Sad Sad
avatar
nyke
Goproïste HD3 White
Goproïste HD3 White

Messages : 64
Date d'inscription : 25/12/2011
Age : 40
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par xgin33 le Lun 20 Fév 2012, 06:48

xgin33 a écrit:Ta config est plus que suffisante !
Comme je l'ai dit dans un précédent post, l'une des solutions est de désactiver les filtres.
Il faut aller dans Outils => Option => désactivé tous les filtres.

Je suis d'accord avec cerfman17, WMM n'est pas super stable

Tu as essayé de désactiver tous les filtres?

xgin33
Goproïste HD2
Goproïste HD2

Messages : 40
Date d'inscription : 15/02/2012
Age : 38
Localisation : Grenoble

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par nyke le Lun 20 Fév 2012, 06:50

[quote="xgin33"]
xgin33 a écrit:Tu as essayé de désactiver tous les filtres?

non, si c'est dans Movie Maker, faut me dire où car dans ma version (windows7) dans outils je vois pas cette histoire de filtres....
avatar
nyke
Goproïste HD3 White
Goproïste HD3 White

Messages : 64
Date d'inscription : 25/12/2011
Age : 40
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par Tekila63 le Lun 20 Fév 2012, 06:57

Sur la photo, tu as 2 slots à languettes noir à gauche et deux autre blanches à droite.

Il faut que les barrettes soient dans cette ordre 2go-2go-1go-1go ou 1go-1go-2go-2go, la capacité est écrit sur un autocollant apposé sur le coté des barettes
avatar
Tekila63
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 710
Date d'inscription : 20/01/2012
Age : 26
Localisation : 63

http://www.youtube.com/user/TheTekila63

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par xgin33 le Lun 20 Fév 2012, 07:08

[quote="nyke"]
xgin33 a écrit:
xgin33 a écrit:Tu as essayé de désactiver tous les filtres?

non, si c'est dans Movie Maker, faut me dire où car dans ma version (windows7) dans outils je vois pas cette histoire de filtres....


Ok, tu as Window Live Movie Maker.

- Met à jour ton Window Live Movie Maker via Windows update (attention, si tu as win7 x64, tu dois avoir la version Windows Live Movie Maker x64)

Sinon désinstaller et réinstaller ou réparer windows Live movie maker peut-être une solution !

Moi avec un PC portable Asus 4Go de ram, les vidéos de plus de 1giga passe...

xgin33
Goproïste HD2
Goproïste HD2

Messages : 40
Date d'inscription : 15/02/2012
Age : 38
Localisation : Grenoble

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par nyke le Lun 20 Fév 2012, 07:17

Tekila63 a écrit:Il faut que les barrettes soient dans cette ordre 2go-2go-1go-1go ou 1go-1go-2go-2go, la capacité est écrit sur un autocollant apposé sur le coté des barettes

oui alors dans l'ordre j'ai bien 1go-1go-2go-2go de gauche a droite sur la photo

xgin33 a écrit:- Met à jour ton Window Live Movie Maker via Windows update (attention, si tu as win7 x64, tu dois avoir la version Windows Live Movie Maker x64)

Je vais essayer ca alors ! (oui j'ai bien window live movie makerx64)
avatar
nyke
Goproïste HD3 White
Goproïste HD3 White

Messages : 64
Date d'inscription : 25/12/2011
Age : 40
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par looping688 le Lun 20 Fév 2012, 07:23

Ben non !

Il faut 2-1-2-1 ou l'inverse pour avoir 3Go par channel... Pour l'instant tu as 2Go sur celle de gauche et 4 sur celle de droite.
avatar
looping688
Modo Retraité
Modo Retraité

Messages : 923
Date d'inscription : 25/09/2011
Age : 29
Localisation : Paris la semaine et la Normandie le week-end

http://www.youtube.com/user/looping688

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par nyke le Lun 20 Fév 2012, 07:26

ha ben zut alors je dois croire qui moi geek geek geek ? Tekila63 ou bien looping688 lol!
avatar
nyke
Goproïste HD3 White
Goproïste HD3 White

Messages : 64
Date d'inscription : 25/12/2011
Age : 40
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par looping688 le Lun 20 Fév 2012, 07:29

Ben pour moi y'a un channel représenté par les attaches noires et un par les blanches. Et le but c'est d'avoir la même capacité sur chacun des channels... On va attendre le retour de Tekila savoir ce qu'il en pense et si d'autres viennent apporter leur contribution Wink
avatar
looping688
Modo Retraité
Modo Retraité

Messages : 923
Date d'inscription : 25/09/2011
Age : 29
Localisation : Paris la semaine et la Normandie le week-end

http://www.youtube.com/user/looping688

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par xgin33 le Lun 20 Fév 2012, 07:43

y a une doc sur le dual channel Wink

http://www.commentcamarche.net/faq/149-comment-se-mettre-sur-dual-channel

Si vous souhaitez activer le mode dual channel, il est nécessaire d'utiliser 2 barrettes identiques (même marque, même capacité, même fréquence) sur les emplacements A1 et A2.

donc c'est 1-1 2-2 ou 2-2 1-1

xgin33
Goproïste HD2
Goproïste HD2

Messages : 40
Date d'inscription : 15/02/2012
Age : 38
Localisation : Grenoble

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par Tekila63 le Lun 20 Fév 2012, 08:07

xgin33 a écrit:y a une doc sur le dual channel Wink

http://www.commentcamarche.net/faq/149-comment-se-mettre-sur-dual-channel

Si vous souhaitez activer le mode dual channel, il est nécessaire d'utiliser 2 barrettes identiques (même marque, même capacité, même fréquence) sur les emplacements A1 et A2.

donc c'est 1-1 2-2 ou 2-2 1-1

ouép c'est ca
avatar
Tekila63
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 710
Date d'inscription : 20/01/2012
Age : 26
Localisation : 63

http://www.youtube.com/user/TheTekila63

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par nyke le Lun 20 Fév 2012, 08:12

donc je suis bon sur les barrettes, j'ai fais aussi la mise a jour Windows update.
j'ai relancé ensuite un encodage pour voir et là ben j'ai pas freeze il a reboot le PC.... comme souvent quand j’essayais avant avec ce message:
"window a redemarré apres un arret non planifié."

Signature du problème :
Nom d’événement de problème: BlueScreen
Version du système: 6.1.7601.2.1.0.768.3
Identificateur de paramètres régionaux: 1036

Informations supplémentaires sur le problème :
BCCode: 124
BCP1: 0000000000000000
BCP2: FFFFFA8007072038
BCP3: 0000000000000000
BCP4: 0000000000000000
OS Version: 6_1_7601
Service Pack: 1_0
Product: 768_1

Fichiers aidant à décrire le problème :
C:\Windows\Minidump\022012-20872-01.dmp
C:\Users\niko\AppData\Local\Temp\WER-51027-0.sysdata.xml

Lire notre déclaration de confidentialité en ligne :
http://go.microsoft.com/fwlink/?linkid=104288&clcid=0x040c

Si la déclaration de confidentialité en ligne n’est pas disponible, lisez la version hors connexion :
C:\Windows\system32\fr-FR\erofflps.txt




Dernière édition par nyke le Lun 20 Fév 2012, 08:13, édité 1 fois
avatar
nyke
Goproïste HD3 White
Goproïste HD3 White

Messages : 64
Date d'inscription : 25/12/2011
Age : 40
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par looping688 le Lun 20 Fév 2012, 08:12

Mea culpa, je croyais que les deux channel devaient être équilibrés...
avatar
looping688
Modo Retraité
Modo Retraité

Messages : 923
Date d'inscription : 25/09/2011
Age : 29
Localisation : Paris la semaine et la Normandie le week-end

http://www.youtube.com/user/looping688

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par xgin33 le Lun 20 Fév 2012, 08:33

Minidump qui crash, c'est qu'il y a un pb de mémoire quelque part.

Tu as mis à jour ta carte graphique?
http://support.amd.com/fr/Pages/AMDSupportHub.aspx pour info Wink


xgin33
Goproïste HD2
Goproïste HD2

Messages : 40
Date d'inscription : 15/02/2012
Age : 38
Localisation : Grenoble

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par Tekila63 le Lun 20 Fév 2012, 09:10

Après on ne sait pas si la ram est bonne, un petit Memtest serait pas mal : http://www.01net.com/telecharger/windows/Utilitaire/optimiseurs_et_tests/fiches/29059.html

EDIT : Voici un tuto pour l'utilisation de Memtest qui peut être difficile au premier abord : http://www.sospc-en-ligne.com/tutoriaux-memtest.html
avatar
Tekila63
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 710
Date d'inscription : 20/01/2012
Age : 26
Localisation : 63

http://www.youtube.com/user/TheTekila63

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par Pilou le Mar 21 Fév 2012, 02:16

Salut,

Sur la photo que tu as postée, on voit que le refroidisseur du cpu est encore plein de poussières.
Démonte le, retire le ventilo et souffle ou aspire toute cette poussière.
Profite de ce démontage pour nettoyer la pâte thermique sur le cpu et le refroidisseur et remets en de la neuve.
Ces cpu amd chauffent pas mal donc nécéssitent une bonne ventilation. Wink
avatar
Pilou
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 822
Date d'inscription : 19/04/2011
Age : 55
Localisation : pas loin...

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par cerfman17 le Mar 21 Fév 2012, 07:56

oulah, vous partez loin avec vos dual channel,

c'est WMM qui délire, j'ai déja eu le cas, parfois un filtre, un effet ou une transitions qui ne lui plait pas,
et il plante pour rien

essai de refaire un montage rapide sans intéret juste avec des plans de 20-30s, et tu fais un montage de 10min,
tu exportes, tu verras si ça marche Wink

avatar
cerfman17
Admin Retraité
Admin Retraité

Messages : 6905
Date d'inscription : 27/03/2011
Age : 86
Localisation : Larnaca et les racines dans le 17

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum