Derniers sujets
» Charte du forum
par Bliss Aujourd'hui à 02:25

» Dôme pour GoPro Hero 5 Black : le V 5.0 de la marque SHOOT
par Vequito Hier à 03:49

» stabilisation gopro hero 5
par devolite Mer 16 Aoû 2017, 15:51

» Impasse suite à crash GoPro Studio...
par krank Mer 16 Aoû 2017, 13:10

» Cassé
par tom3948563527 Mer 16 Aoû 2017, 09:34

» Floride (USA - Juillet 2017) (Short Edition)
par Another Day Mer 16 Aoû 2017, 05:26

» Travailler le son plus précisément avec GoPro Studio
par darkv94 Mar 15 Aoû 2017, 09:09

» Changer la lentille
par sebo Mar 15 Aoû 2017, 08:57

» réglage mise au point hero2
par manu Mar 15 Aoû 2017, 04:11

» Connection télécommande MK10 sur GoPro Hero5
par GerardMansoif Lun 14 Aoû 2017, 11:48

» Construction Trampoline park indoor (83) Gravity Space
par djguib Lun 14 Aoû 2017, 08:46

» [DH VTT - Gopro hero5 black] La mouliere (06)
par djguib Lun 14 Aoû 2017, 08:44

» Pas de son avec karma drone
par Furax08 Lun 14 Aoû 2017, 06:53

» Héros 5 vers iPad 4
par patmul0 Lun 14 Aoû 2017, 06:17

» Viendez vous présenter ! (le sujet officiel des présentations) III
par Furax08 Lun 14 Aoû 2017, 04:33

» Ma GoPro ne s'allume plus
par AlexGP Lun 14 Aoû 2017, 03:56

» Scintillement Horrible !!!
par jaipalatrouille Sam 12 Aoû 2017, 07:41

» Vidéos perdues... !
par Fioenz Jeu 10 Aoû 2017, 15:40

» gopro hero 3 silver, caisson 60m et ecran arriere
par mercure34 Jeu 10 Aoû 2017, 14:30

» Vlog le derniers jours en Haute-Savoie épisode 10
par kevincoul83 Jeu 10 Aoû 2017, 14:22

» Go pro qui s'allume pendant la charge
par ar3s94 Jeu 10 Aoû 2017, 12:02

» Problème ligne de pixels visible au bas de la vidéo
par krank Mer 09 Aoû 2017, 10:38

» GoPro: On Ride: Jurassic Park River Adventure - Universal Studio Hollywood
par Mabool Mer 09 Aoû 2017, 10:25

» Infos concernant un stabilisateur 3 axes resistant a l'eau ?
par ewnboen Mer 09 Aoû 2017, 06:35

» Vlog 9 Les derniers lacs du séjours
par kevincoul83 Mar 08 Aoû 2017, 20:22

Connexion

Récupérer mon mot de passe


Comment ne plus bug en optimisant sa configuration ?

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par nyke le Mar 21 Fév 2012, 08:27

merci cerfman Very Happy j'ai deja pourtant fais tout ce qu'il m'ont dit Razz Razz Razz (bon en même temps j'ai appris en un jour sur mon ordi autant qu'en 5 ans...)
je pense aussi que cela vient de WMM, si j'avais un autre logiciel ce serait bien de comparer mais pas pour l'instant ...
Maintenant j'ai fais un truc hier qui a marché, j'ai divisé en deux mon montage et enregistrer chacun séparément en créant 2 projet du coup (soit 279Mega et 248mega respectivement), puis j'ai ré-ouvert WMM et mis les deux fichiers déjà encodé dedans et hop là c'est passé sans soucis, j'ai encodé le global en moins de dix minutes pour un fichier de plus de 500mega final (ce qui pour moi réfute un problème venant de l'ordi et de mes sacreés barettes Very Happy Very Happy Very Happy ) alors que la même chose en original ne passe toujours pas.........
Bon on reperds forcement un peu en qualité et puis pour la musique ca devient chaud de couper son morceau et de le reprendre au dixieme pres sans sursaut....
enfin voila ou j'en suis pour l'instant, faut que je me trouve un logiciel plus stable (dommage je commençais enfin a maitriser WMM Mad Mad Mad )

idee perso: je me demande si l'utilisation de beaucoup de ralenti ne joue pas, depuis que j'en mets pas mal dans les montages, j'ai noté ce probleme que j'avais pas forcement avant....
avatar
nyke
Goproïste HD3 White
Goproïste HD3 White

Messages : 64
Date d'inscription : 25/12/2011
Age : 40
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par cerfman17 le Mar 21 Fév 2012, 08:44

pour moi le probleme vient du fait que WMM sature la mémoire RAM de l'ordi, du coup il plante,
il chauffe et il reboot

lance un export, et surveille les "performances" (tu fait CTRL+ALT+SUPPR et onglet "performance")
tu regardes comment évolue la mémoire,
dans ton cas, elle ne dois pas dépasser 4Go,
si c'est le cas, ça veut dire que ta RAM est saturée Wink

mais c'est compliqué à expliquer
pour ne plus avoir le probleme, charge juste un peu moins la mule, euh pardon WMM Razz
et quite à faire des exports en plusieurs fois Wink
avatar
cerfman17
Admin Retraité
Admin Retraité

Messages : 6905
Date d'inscription : 27/03/2011
Age : 86
Localisation : Larnaca et les racines dans le 17

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum