Derniers sujets
» Carte SD reconnue... mais pas les images.
par Theblancnougat Hier à 03:22

» [MOTO ILE DE LA REUNION] - 3 MOTARDS, DES PORSCHES ET POLICE !
par vaxthemax Hier à 01:19

» Comment effacer un objet ou une personne d'une image ? PHOTOSHOP
par Vequito Ven 13 Oct 2017, 14:11

» Gopro HERO 6 ou Fusion ?
par Loti Jeu 12 Oct 2017, 05:03

» GoPro hero 6 black
par alaincho Jeu 12 Oct 2017, 03:53

» GoPro Quik 4k
par jippii101 Mar 10 Oct 2017, 20:36

» [Course à Obstacles - Gopro hero5 black] Reebok Spartan Race @ circuit du castellet
par djguib Mar 10 Oct 2017, 11:03

» Charte du forum
par zebdeslandes40 Lun 09 Oct 2017, 12:15

» Gopro hero 6 vs mon pc[win10]
par krank Lun 09 Oct 2017, 12:15

» Changer la lentille
par mondu3842 Dim 08 Oct 2017, 03:35

» [MOTO ILE DE LA REUNION] - DAILY OBSERVATIONS TROPICAL #1 - RIEN A FOUTRE
par vaxthemax Ven 06 Oct 2017, 02:55

» [DH VTT - Gopro hero5 black] station saint jean montclar
par djguib Jeu 05 Oct 2017, 11:27

» [VDS] GoPro hero 4 Sylver Edition
par djgrun Jeu 05 Oct 2017, 10:21

» Hero 6
par renaud.kite Jeu 05 Oct 2017, 03:21

» [Wakeboard gopro5 black] Anjou wake park Exo loisirs 49
par djguib Mar 03 Oct 2017, 06:39

» Quel logiciel pour faire un seul film de toutes mes vidéos Gopro ?
par renaud.kite Lun 02 Oct 2017, 03:57

» Perte de l'audio apres import and convert
par adek Dim 01 Oct 2017, 08:08

» Viendez vous présenter ! (le sujet officiel des présentations) III
par adek Dim 01 Oct 2017, 06:37

» "Coup de gueule" Gopro5
par TREBOSC Sam 30 Sep 2017, 06:47

» Ma GoPro Hero 5 Black décharge toutes mes batteries au bout de 10mn !
par Fabrice93 Ven 29 Sep 2017, 11:42

» BALADE MOTO #4 A LA REUNION - UN RALLYE, 2 AMOUREUX ET UN ANGE
par vaxthemax Ven 29 Sep 2017, 10:55

» Batterie externe GoPro
par copie Ven 29 Sep 2017, 10:46

» Remote, Filtres plongée, Gorillapod, Perche à selfie, Pack de protection, Timelapse 360, ...
par sebo Ven 29 Sep 2017, 10:37

» Problème de visionnage sur grand écran
par gillou61 Mer 27 Sep 2017, 10:39

» TUTO : Comment obtenir de belles photos avec nos GoPro ? LIGHTROOM
par Vequito Mer 27 Sep 2017, 10:27

Connexion

Récupérer mon mot de passe


Comment ne plus bug en optimisant sa configuration ?

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par nyke le Mar 21 Fév 2012, 08:27

merci cerfman Very Happy j'ai deja pourtant fais tout ce qu'il m'ont dit Razz Razz Razz (bon en même temps j'ai appris en un jour sur mon ordi autant qu'en 5 ans...)
je pense aussi que cela vient de WMM, si j'avais un autre logiciel ce serait bien de comparer mais pas pour l'instant ...
Maintenant j'ai fais un truc hier qui a marché, j'ai divisé en deux mon montage et enregistrer chacun séparément en créant 2 projet du coup (soit 279Mega et 248mega respectivement), puis j'ai ré-ouvert WMM et mis les deux fichiers déjà encodé dedans et hop là c'est passé sans soucis, j'ai encodé le global en moins de dix minutes pour un fichier de plus de 500mega final (ce qui pour moi réfute un problème venant de l'ordi et de mes sacreés barettes Very Happy Very Happy Very Happy ) alors que la même chose en original ne passe toujours pas.........
Bon on reperds forcement un peu en qualité et puis pour la musique ca devient chaud de couper son morceau et de le reprendre au dixieme pres sans sursaut....
enfin voila ou j'en suis pour l'instant, faut que je me trouve un logiciel plus stable (dommage je commençais enfin a maitriser WMM Mad Mad Mad )

idee perso: je me demande si l'utilisation de beaucoup de ralenti ne joue pas, depuis que j'en mets pas mal dans les montages, j'ai noté ce probleme que j'avais pas forcement avant....
avatar
nyke
Goproïste HD3 White
Goproïste HD3 White

Messages : 64
Date d'inscription : 25/12/2011
Age : 40
Localisation : Toulouse

Revenir en haut Aller en bas

Re: Comment ne plus bug en optimisant sa configuration ?

Message par cerfman17 le Mar 21 Fév 2012, 08:44

pour moi le probleme vient du fait que WMM sature la mémoire RAM de l'ordi, du coup il plante,
il chauffe et il reboot

lance un export, et surveille les "performances" (tu fait CTRL+ALT+SUPPR et onglet "performance")
tu regardes comment évolue la mémoire,
dans ton cas, elle ne dois pas dépasser 4Go,
si c'est le cas, ça veut dire que ta RAM est saturée Wink

mais c'est compliqué à expliquer
pour ne plus avoir le probleme, charge juste un peu moins la mule, euh pardon WMM Razz
et quite à faire des exports en plusieurs fois Wink
avatar
cerfman17
Admin Retraité
Admin Retraité

Messages : 6905
Date d'inscription : 27/03/2011
Age : 86
Localisation : Larnaca et les racines dans le 17

Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum