Derniers sujets
» Carte SD de 128Go ?
par Coolbreeze Aujourd'hui à 14:23

» Arnaque..
par Neurokiller Aujourd'hui à 09:50

» T31 WI-FI Action Camera
par CoFou_705 Aujourd'hui à 09:19

» lire video gopro5 black saccader avec quick!!!
par renaud.kite Aujourd'hui à 07:19

» Microphone pour gopro Hero 5
par renaud.kite Aujourd'hui à 07:14

» bug importation vidéo (ralenti indésirable)
par renaud.kite Aujourd'hui à 07:05

» caméra bloqué apres allumage
par renaud.kite Aujourd'hui à 06:59

» Charte du forum
par paulo Aujourd'hui à 03:59

» télécommande 3+ compatible gopro5 ?
par manu11fr Hier à 19:20

» Mode HDR
par Druide22 Hier à 03:31

» Stabilisateur Gopro Ski
par Ptisik Ven 12 Jan 2018, 23:36

» RECHERCHE FIXATION URGENT
par Jean87aero Jeu 11 Jan 2018, 14:13

» Viendez vous présenter ! (le sujet officiel des présentations) III
par Jean87aero Jeu 11 Jan 2018, 14:00

» Vidéo lisible mais corrompue, pixelisation en vert, brouillage de pixels etc ...
par krank Mer 10 Jan 2018, 23:43

» Quel micro sd?
par krank Mer 10 Jan 2018, 23:41

» [Balade MOTO Ile de La Réunion] - Cirque de CILAOS part.2
par vaxthemax Lun 08 Jan 2018, 10:12

» Mise à jour Gopro Hero3 White édition !
par Eric90 Lun 08 Jan 2018, 10:00

» lumiere en foret
par jesus38 Lun 08 Jan 2018, 02:42

» Extender Karma GRip
par borito Sam 06 Jan 2018, 11:29

» Mise a jour hd3 white
par laurent17138 Jeu 04 Jan 2018, 13:23

» Gopro studio freeze sur "Saving..."
par Tybaal Jeu 04 Jan 2018, 12:17

» comparaison Go pro hero 6
par romat1993 Mar 02 Jan 2018, 09:51

» desactiver l'écran LCD hero 6
par achem94 Lun 01 Jan 2018, 10:39

» Meilleur moyen visualiser video
par Baberih Lun 01 Jan 2018, 10:14

» Go pro hero + LCD qui ne l'allume plus et clignote bleu
par ALTEORA Sam 30 Déc 2017, 07:35

Connexion

Récupérer mon mot de passe


Problème GoPro hd

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème GoPro hd

Message par thomas le Mer 09 Mar 2011, 13:51

bonjour à tous, je suis nouveau ici donc je vous orésente rapidement ma situation.
J'ai achetter une gopro hd 960 avant de partir une semaine au ski et les 3 premiers jours ( jusqu'a aujourdh'ui quoi ) tout a bien marché et là après avoir vider ma carte sd sur mon pc je formate ma carte ( via le SET de la gopro ) et en rallumant plus rien ne marche; elle s'allume et démaarre bien sur l'icone vidéo, impossible de cliquer dessus avec l'obturateur, je passe normallement à l'icone retardateur, là encore l'obtuurateur ne lance rien et enfin si je passe sur l'icone "photo toutes les x secondes" la gopro lance ce mode tout seul et je ne peux plus rien faire !

Si vous avez une idée je prends... ( c'est pas un prooblème de carrte sd sa me fait pareil avec toutes les cartes et meme sans )


Si je ne trouve pas de solutions je vais la renvoyé au vendeur ( studio sport ) mais j'aimerais bien pouvoir ilmer la fin de ma semaine de ski !

Merci d'avance

thomas
Goproïste HD1
Goproïste HD1

Messages : 1
Date d'inscription : 09/03/2011

Revenir en haut Aller en bas

Re: Problème GoPro hd

Message par Rémy le Jeu 10 Mar 2011, 00:13

Bonjour Thomas et bienvenue sur le forum!!!!

C'est bizarre que ce soit à la suite d'un effacement de vidéo que tu ais eu un problème, si je comprend bien c'est ton bouton d'obturateur qui marche plus!!!!

As-tu essayé d'enlever la batterie pour faire un reset de ta caméra??? Je ne vois que ça tenter de faire un reset, pour ma part ça avait marché sur un pb de lecture de carte!!!

A+, bonne vacances!!!!
avatar
Rémy
Admin
Admin

Messages : 1755
Date d'inscription : 03/01/2011
Age : 34
Localisation : Fuveau

http://www.gopro-forum.com

Revenir en haut Aller en bas

meme probleme

Message par guicote le Lun 21 Mar 2011, 12:40

as tu trouvé la solution, je suis preneur car j ai le même probleme, tt est bloqué !

j ai essayé d'enlever la batterie de formater la carte sur mon mac (fat 32), essayé une autre carte... ces deux cartes ont fonctionné en photo et en vidéo.

J arrive a entrer en mode usb, j arrive à l'allumer et a arriver sur le mode retardateur, mais pas plus, pas de photos, pas de videos, etc... la carte est présente et reconnue puisqu'il affiche le nbre de photos présentes dessus

En suivant la manip, impossible de faire une mise a jour firmware, (seulement deux bip dans la procédure, impossible d'en avoir un troisième pour le "UP"

une idée ?

guicote
Goproïste HD1
Goproïste HD1

Messages : 2
Date d'inscription : 21/03/2011

Revenir en haut Aller en bas

Re: Problème GoPro hd

Message par Rémy le Lun 21 Mar 2011, 16:15

Et ça t'es venu comme ça ou après avoir branché ta cam à l'ordi comme Thomas, peux etre que ça serait l'origine du problème!!!??? As-tu essayé de contacter le SAV GoPro à l'adresse suivante http://www.gopro.com/support peux être qu'ils pourront t'aider!?!?! Par contre c'est en anglais!!!!
avatar
Rémy
Admin
Admin

Messages : 1755
Date d'inscription : 03/01/2011
Age : 34
Localisation : Fuveau

http://www.gopro-forum.com

Revenir en haut Aller en bas

Comment faire un Reset ???

Message par frizougopro85 le Lun 25 Avr 2011, 03:20

Bonjour, je viens à peine de m'inscrire sur ce forum car j'ai le même problème que "guicote" ma caméra s'allume s’éteint ,on peut se balader dans tous les modes , mais on ne peut rien faire d'autre, quand je veux faire une vidéo cela ce met à clignoter comme s'il n’y avait pas de carte mémoire ! Pourtant il y'en a une ! de 4G !
Rémy, tu as dis qu'il faut faire un reset de la caméra ! COMMENT ON FAIT ?????? STP !

Pourtant j'ai déjà fais des vidéos avec ! :

http://www.youtube.com/watch?v=5PybqtY3IwA

Merci d'avance !

leandre.bandry@gmail.com

frizougopro85
Goproïste HD1
Goproïste HD1

Messages : 4
Date d'inscription : 25/04/2011

Revenir en haut Aller en bas

Re: Problème GoPro hd

Message par Rémy le Lun 25 Avr 2011, 04:59

Salut Léandre, bienvenu à toi!!!

Avant tout très sympa ta vidéo de surf!!! n'hésites pas a créer un post dans la partie Sport Nautique!!! en l'intégrant!!!

Pour ton problème comme tu as pu voir nous n'avons pas eu de retour ni de Guicote ni de Thomas!!! Il n'y a pas de reset possible sur la GoPro hormis le fait d'enlever la batterie!!! Est ce que tu as essayé???

As-tu essayé avec une autre carte SD??? et est ce que tu as mis à jour ta GoPro avec le nouveau Firmwire???

Essais tout ça, sinon je ne vois pas d'autre solution que d'écrire à GoPro pour leur expliquer!!!

Tiens nous au courant!!!

A+
avatar
Rémy
Admin
Admin

Messages : 1755
Date d'inscription : 03/01/2011
Age : 34
Localisation : Fuveau

http://www.gopro-forum.com

Revenir en haut Aller en bas

Comment ??

Message par frizougopro85 le Lun 25 Avr 2011, 05:22

Salut, Oui j'ai essayé d'enlever la batterie, Mais évidemment quand on l'enlève, la cam' ne marche plus donc je ne peut rien faire et en remettant la batterie rien n'a changé...
Sinon pour ce qui est du FIRMWARE je n'y connais strictement rien ...
Que dois-je faire ?????

frizougopro85
Goproïste HD1
Goproïste HD1

Messages : 4
Date d'inscription : 25/04/2011

Revenir en haut Aller en bas

Sayé ! ! ! ! ! !

Message par frizougopro85 le Lun 25 Avr 2011, 05:33

Enfin j'ai réussi ! ! ! !
je viens d'aller sur le site GOPRO et j'ai trouver qu'il disait qu'il fallait vérifier si la carte n'était pas mis sur "LOCK" car cela empêcher de prendre des vidéos ! !

Mais j'ai toujours un problème.... le bouton du haut ne marche plus .... et je ne peut plus aller dans le mode SET car je ne peut plus me balader dans les modes après le mode "X image par secondes" . .. . .
Une solution ???

frizougopro85
Goproïste HD1
Goproïste HD1

Messages : 4
Date d'inscription : 25/04/2011

Revenir en haut Aller en bas

Re: Problème GoPro hd

Message par Rémy le Lun 25 Avr 2011, 07:21

frizougopro85 a écrit:Sinon pour ce qui est du FIRMWARE je n'y connais strictement rien ...
Que dois-je faire ?????

Regarde ce post ICI

Une fois sur le site de GoPro tu verras il y a une vidéo qui t'explique comment bien faire!!!

Sinon c'est cool que tu ai au moins réussi à pouvoir enlever ton premier problème!!

C'est bizarre que ton bouton du haut ne marche plus, je ne comprend pas!!!
avatar
Rémy
Admin
Admin

Messages : 1755
Date d'inscription : 03/01/2011
Age : 34
Localisation : Fuveau

http://www.gopro-forum.com

Revenir en haut Aller en bas

Re: Problème GoPro hd

Message par cerfman17 le Lun 25 Avr 2011, 09:10

Rémy a écrit:[...]
C'est bizarre que ton bouton du haut ne marche plus, je ne comprend pas!!!
t'es pas en mode OneButton ?

et sinon frizougopro85 n'hésite pas à venir te présenter ICI
c'est toujours plus sympa de faire connaissance Razz
avatar
cerfman17
Admin Retraité
Admin Retraité

Messages : 6905
Date d'inscription : 27/03/2011
Age : 86
Localisation : Larnaca et les racines dans le 17

Revenir en haut Aller en bas

Re: Problème GoPro hd

Message par Rémy le Lun 25 Avr 2011, 10:33

Mais en mode OneButton tu peux quand même aller dans le menu alors que la à priori il galère!!!
avatar
Rémy
Admin
Admin

Messages : 1755
Date d'inscription : 03/01/2011
Age : 34
Localisation : Fuveau

http://www.gopro-forum.com

Revenir en haut Aller en bas

Re: Problème GoPro hd

Message par Rémy le Ven 20 Mai 2011, 01:04

Bonjour

Nous n'avons plus de nouvelle de l'auteur de ce sujet depuis plus de 30 jours. Dans ces conditions, le message va être déplacé dans
le forum dédié aux messages sans réponses.

Le sujet ne sera pas verrouillé et la discussion pourra continuer toutefois nous demandons à l'auteur d'indiqué si son problème est résolu ou non (si oui comment) ce qui permettra au staff de classer le sujet au bon endroit.

Le staff vous remercie et n'oubliez que sur le forum, le problème que vous avez eu peut arriver à d'autres membres!!!

PS : si quelqu'un à le même problème, n'hésitez pas à ouvrir un nouveau topic.
avatar
Rémy
Admin
Admin

Messages : 1755
Date d'inscription : 03/01/2011
Age : 34
Localisation : Fuveau

http://www.gopro-forum.com

Revenir en haut Aller en bas

Re: Problème GoPro hd

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum