Derniers sujets
» Smart Gimball : j'ai commandé le Removu S1
par Ptisik Hier à 23:16

» Viendez vous présenter ! (le sujet officiel des présentations) III
par Oliv74 Hier à 14:50

» [DH VTT - Gopro hero5 black] Célèbre piste La diable aux 2 alpes bikepark
par djguib Mer 15 Nov 2017, 04:23

» stabilisateur pour Hero 4 session
par celticman25 Mar 14 Nov 2017, 13:59

» [DH VTT - Gopro hero5 black] Avec drone dji mavic pro a la Station les 2 alpes bikepark
par djguib Lun 13 Nov 2017, 06:31

» Problème gopro hero 4
par Nicolas2509 Lun 13 Nov 2017, 02:17

» [Drone] Une belle vue aérienne !
par sebiss Dim 12 Nov 2017, 04:44

» achat fixation gopro
par jippii101 Ven 10 Nov 2017, 04:26

» Recherche Boitier
par Keyis Jeu 09 Nov 2017, 15:08

» [Trike Drift - Gopro hero3+ black] La Valette VAR Toulon (83)
par manu11fr Mer 08 Nov 2017, 02:31

» Dolce Vita, Venezia
par renaud.kite Mar 07 Nov 2017, 07:20

» [MOTO ILE DE LA REUNION] - L'AVION DE CHASSE perd ma cam !
par vaxthemax Lun 06 Nov 2017, 01:49

» { Animal Contact }" Team Building "
par Aurel45 Dim 05 Nov 2017, 13:35

» [vends] Cameras gopro hero, hero lcd, case+perche
par sebo Dim 05 Nov 2017, 09:41

» problème musique
par bertranddumas Dim 05 Nov 2017, 05:59

» [GOpro 3 black] Stand up Paddle en Rivière
par Peyo84 Dim 05 Nov 2017, 02:51

» Ma chaine youtube uniquement sur la GO PRO! astuce conseil débutant (réglage)(logiciel)
par Anthony Verset Sam 04 Nov 2017, 11:05

» La qualité de mes enregistrements ne sont pas propres, j'ai des pixels...
par Anthony Verset Sam 04 Nov 2017, 10:48

» connexion wifi sous l'eau
par manu Mer 01 Nov 2017, 04:39

» Charte du forum
par celticman25 Mar 31 Oct 2017, 10:22

» Problème wifi hero 4 black
par fahd Mar 31 Oct 2017, 08:21

» quelle configuration (ips) choisir svp ?
par manu Lun 30 Oct 2017, 14:15

» mon wifi est hs ?
par fahd Lun 30 Oct 2017, 04:31

» quel est le plus beau village de France?
par neverwithoutmygopro Lun 30 Oct 2017, 02:36

» Mise à jour Hero5
par gillou61 Dim 29 Oct 2017, 11:32

Connexion

Récupérer mon mot de passe


Ma GoPro (HD1) ne s'allume pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Ma GoPro (HD1) ne s'allume pas

Message par Nico14 le Sam 14 Avr 2012, 12:37

Voilà, j'viens de me présenter, j'ai tout fais comme il faut, je peux donc demander votre aide ?

Cette après midi, je filmais ainsi pour le fun, et j'me suis assis, ma GoPro est tombée de 50cm de hauteur, après, impossible de la remettre en marche (il faisait écrit sur l'écran 010 mode vidéo tout ok mais quand j'appuyais sur les boutons rien ne se passait). J'ai donc voulu l'éteindre, en pensant qu'un reboot arrangerais ça... J'ai donc retiré la batterie et je l'ai remise, depuis, plus rien... J'ai attendu de rentrer chez moi (les secondes ont semblé es des heures, ma petite GoPro se mourrait à petit feu et j'pouvais rien faire sans PC Sad )... Enfin rentré, je branche, aucune lumière rouge, je retire la batterie, ça clignotait rouge ! Ouf, elle répondait ! je branche ma batterie, cette fois, le bouton rouge s'allume, elle a chargée normalement, mais toujours impossible de l'allumer...

Pouvez vous m'aider ? J'me suis dis d'attendre jusqu'à demain (peut-être une sécurité ou quoi du au choc ?)

PS : La GoPro était dans son caisson... Une chute de 50cm ne peut pas être fatale à une caméra de sports extrêmes o_O

Nico14
Goproïste HD1
Goproïste HD1

Messages : 7
Date d'inscription : 04/01/2012

Revenir en haut Aller en bas

Re: Ma GoPro (HD1) ne s'allume pas

Message par KinKin le Sam 14 Avr 2012, 16:17

Je déplace le sujet dans la section Problème non résolu (HD original)
avatar
KinKin
Admin
Admin

Messages : 4994
Date d'inscription : 09/08/2011
Age : 30
Localisation : Villefranche Sur Saone

http://www.youtube.com/user/ZeKinKin

Revenir en haut Aller en bas

Re: Ma GoPro (HD1) ne s'allume pas

Message par lapevelephoto le Dim 15 Avr 2012, 04:06

Essai de réinitialiser la gopro en installant le nouveau firmware même si tu la déjà installer au par avant sa va réinitialiser la gopro.

lapevelephoto
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 721
Date d'inscription : 17/12/2011
Age : 22
Localisation : 59246

https://www.youtube.com/user/lapevelephoto?feature=mhee

Revenir en haut Aller en bas

Re: Ma GoPro (HD1) ne s'allume pas

Message par Nico14 le Dim 15 Avr 2012, 11:34

Ok, mais comment ?
J'ai vu qu'il fallait mettre dans la carte SD et allumer la GoPro mais bon, vu qu'elle s'allume plus... :s

Merci pour le déplacement et la réponse rapide !

Nico14
Goproïste HD1
Goproïste HD1

Messages : 7
Date d'inscription : 04/01/2012

Revenir en haut Aller en bas

Re: Ma GoPro (HD1) ne s'allume pas

Message par Nico14 le Lun 16 Avr 2012, 11:24

J'ai suivis un Tuto et je n'ai pas réussis, ma GoPro ne s'allume pas alors impossible d'installer le firmware... :s

J'ai lu un peu et il semblerait que le problème que j'ai eu (elle bloque et ne veut pas s'éteindre) est du à une mauvaise carte SD (j'avais changé de celle de d'habitude... --")...
Mais maintenant, même avec ma carte SD de d'habitude, impossible à l'allumer...

Help siouplé ! Sad

Nico14
Goproïste HD1
Goproïste HD1

Messages : 7
Date d'inscription : 04/01/2012

Revenir en haut Aller en bas

Re: Ma GoPro (HD1) ne s'allume pas

Message par marsu66 le Lun 16 Avr 2012, 13:45

Essaie ceci : batterie chargée à fond, puis tu l'enleves disons 5 mn
Tu la remets et démarre sans carte SD...
Si ce démarrage est OK... tu ressayes avec une SD valide....

si celà ne marche pas... SAV....
avatar
marsu66
Modo Retraité
Modo Retraité

Messages : 3576
Date d'inscription : 16/06/2011
Age : 46
Localisation : Entre Aix & Marseille

https://wordpress.com

Revenir en haut Aller en bas

Re: Ma GoPro (HD1) ne s'allume pas

Message par Nico14 le Mer 18 Avr 2012, 04:12

J'ai essayé, il ne se passe rien.

J'ai contacté le support technique ils me disent de faire pareil, essayer avec une batterie full ou quoi et si ça ne marche pas faire jouer la garantie.. Sauf que je n'ai pas de garantie (GoPro achetée d'occasion -même si elle n'avait jamais été ouverte-)

Enfin voilà, j'vais essayer de voir si ce n'est pas la batterie car j'ai beau la chargée à fond si je la rebranche elle charge encore (et pas quelques minutes)

Pas d'autres idées ? Si c'est pas la batterie je pense que j'vais l'ouvrir voir si y'a pas quelque chose qui cloche du au choc...

Merci =)

Nico14
Goproïste HD1
Goproïste HD1

Messages : 7
Date d'inscription : 04/01/2012

Revenir en haut Aller en bas

Probleme GO PRO HD 960

Message par laconie le Lun 23 Avr 2012, 03:27

Bonjour, j'ai une hd 960 acheter en Angleterre. en janvier et elle fonctionnait super jusqu'à ce jour.

J'ai un problème, impossible de l'allumer, aucune réponse lors de la connexion sur le pc même pas le voyant qui s allume, elle ne fait rein de tout, j'ai pensé a la batterie, j'en avais une deuxième j'ai essayé et rien a y faire, alors avec une autre carte Sd rien a y faire aussi, je l'ai brancher sans batterie sur le pc est la elle clignote et tout petit peu, mais rien autre pas vu par le pc rien, j'ai même essayé avec un autre pc et rien, A L'AIDE, la veille je m'en suis servie et ni quel, le seul truc que j'ai fait avant c que j'ai enlever la lumière rouge et le bip sonore, sur les deux vidéo faite juste une fonctionne la première la second ne fonctionne pas, Si quelqu'un peu m aider je suis plus que preneur

Cordialement M.LaCoNiE

laconie
Goproïste HD1
Goproïste HD1

Messages : 6
Date d'inscription : 23/04/2012
Age : 26
Localisation : 33000

Revenir en haut Aller en bas

Re: Ma GoPro (HD1) ne s'allume pas

Message par laconie le Lun 23 Avr 2012, 05:05

J'ai réussi a que le voyant rouge s'allume lorsque je la connecte au pc, mais celui ci ne la vois pas et des que j'appuie sur le bouton de devant elle s'éteint

laconie
Goproïste HD1
Goproïste HD1

Messages : 6
Date d'inscription : 23/04/2012
Age : 26
Localisation : 33000

Revenir en haut Aller en bas

Re: Ma GoPro (HD1) ne s'allume pas

Message par =Breizh de Laz= le Lun 23 Avr 2012, 05:07

tu a changé de cable usb ??
avatar
=Breizh de Laz=
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 511
Date d'inscription : 06/04/2012
Age : 47
Localisation : Laz/ Quimper / Carhaix

http://objectifphotos.purforum.com

Revenir en haut Aller en bas

Re: Ma GoPro (HD1) ne s'allume pas

Message par laconie le Lun 23 Avr 2012, 05:12

j'ai essayé meme problème,

laconie
Goproïste HD1
Goproïste HD1

Messages : 6
Date d'inscription : 23/04/2012
Age : 26
Localisation : 33000

Revenir en haut Aller en bas

Re: Ma GoPro (HD1) ne s'allume pas

Message par laconie le Lun 23 Avr 2012, 05:14

il y a pas un moyen de la réinitialiser , bouton reset ou autre

laconie
Goproïste HD1
Goproïste HD1

Messages : 6
Date d'inscription : 23/04/2012
Age : 26
Localisation : 33000

Revenir en haut Aller en bas

Re: Ma GoPro (HD1) ne s'allume pas

Message par laconie le Lun 23 Avr 2012, 05:19

car le fait davoir enlever le son du bezer et aussi la lumière qui clignote dans les paramètres je sais même si elle fait quelqu'chose arrggggffff

laconie
Goproïste HD1
Goproïste HD1

Messages : 6
Date d'inscription : 23/04/2012
Age : 26
Localisation : 33000

Revenir en haut Aller en bas

Re: Ma GoPro (HD1) ne s'allume pas

Message par Nico14 le Lun 23 Avr 2012, 13:42

Salut, j'ai essayé avec une batterie d'un amis, rien...

Aucune autre solution ?
Je ne sais pas faire jouer la garantie (vu que je n'ai aucun ticket)

Connaissez-vous des réparateurs ?

Merci d'avance !

Nico14
Goproïste HD1
Goproïste HD1

Messages : 7
Date d'inscription : 04/01/2012

Revenir en haut Aller en bas

Re: Ma GoPro (HD1) ne s'allume pas

Message par KinKin le Lun 23 Avr 2012, 16:50

Je fusionne dans un sujet qui parle de la même chose Smile
avatar
KinKin
Admin
Admin

Messages : 4994
Date d'inscription : 09/08/2011
Age : 30
Localisation : Villefranche Sur Saone

http://www.youtube.com/user/ZeKinKin

Revenir en haut Aller en bas

Re: Ma GoPro (HD1) ne s'allume pas

Message par laconie le Mar 24 Avr 2012, 03:12

pour la mienne elle parts en S.A.V, peut être me dirons t'il se qu'elle a. Sinon il me la change pour une neuve. (j'espère qu'il en on plus en stock et qui vont me donner le nouveau modèle ) je rêve un peu

laconie
Goproïste HD1
Goproïste HD1

Messages : 6
Date d'inscription : 23/04/2012
Age : 26
Localisation : 33000

Revenir en haut Aller en bas

Re: Ma GoPro (HD1) ne s'allume pas

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum