Derniers sujets
» [Sujet Unique] Vos meilleures adresses pour l'achat de GoPro et accessoires
par grafiti Mer 18 Avr 2018, 16:11

» GoPro HERO 6 et FUSION
par ThP974 Mar 17 Avr 2018, 11:21

» Gyroscopique ??????
par sebo Mar 17 Avr 2018, 11:16

» Lecteur de carte SD
par Tonio3354 Lun 16 Avr 2018, 22:38

» Carte full alors qu'elle ne contient que quelques photos
par destroyedlolo Dim 15 Avr 2018, 14:39

» Indicateur gps gopro hero 5
par Pika974 Dim 15 Avr 2018, 11:59

» Le chinois Xiaomi pourrait racheter l'américain GoPro pour un milliard de dollars
par krank Dim 15 Avr 2018, 10:53

» Extraire les données télématiques GPS
par yoris2001 Sam 14 Avr 2018, 16:00

» Charge et fonction
par Hofairt Sam 14 Avr 2018, 09:31

» Aide achat
par sebo Ven 13 Avr 2018, 03:17

» Viendez vous présenter ! (le sujet officiel des présentations) III
par yoris2001 Jeu 12 Avr 2018, 19:39

» [ Ski snow rando + gopro6 black] Hors pistes les plastres st anne
par djguib Jeu 12 Avr 2018, 10:34

» Applications streaming.
par Raynaldb Lun 09 Avr 2018, 05:35

» Stabilisation image avec vegas platinum 15
par Fatscal Dim 08 Avr 2018, 23:23

» Question sécurité
par renaud.kite Sam 07 Avr 2018, 15:44

» ai-je un problème de stabilisateur sur ma GoPro 6 ?
par jean83fun Sam 07 Avr 2018, 09:10

» Charte du forum
par philemon56 Sam 07 Avr 2018, 05:13

» Problème de charge pendant que je filme
par manu Dim 01 Avr 2018, 13:34

» Problème GOPRO STUDIO
par Denisa Mer 28 Mar 2018, 01:12

» Hero 6 black - qualité d'image et visionnage sous MacOS X
par renaud.kite Lun 26 Mar 2018, 08:39

» Feiyu tech g5 probleme de charge go pro hero 5
par renaud.kite Lun 26 Mar 2018, 08:23

» Code identification Hero 4
par Tatayo Ven 23 Mar 2018, 14:00

» gopro hero 4 silver
par sebo Mar 20 Mar 2018, 13:55

» Roadtrip Californie- Kill Bill Church/ Bagdad Cafe/ Route 66...
par neverwithoutmygopro Lun 19 Mar 2018, 05:35

» Pas d'images GOPRO STUDIO
par palamardas34 Sam 17 Mar 2018, 01:53

Connexion

Récupérer mon mot de passe


Bande verte horizontale

Aller en bas

Bande verte horizontale

Message par clemthrux le Mar 19 Juin 2012, 02:53

Salut,

Lors de la publication de ma vidéo sur mon disque dur, une bande verte horizontale de la moitié de l'écran apparaît....

J'ai télécharger de multiples codecs, mis 16/9, coché / décoché les codecs etc.... rien à faire Mad

Qui aurait une solution sans me retaper le montage sur lequel j'ai passé pas mal de temps !

Merci d'avance pour votre aide.

@+ Clem

clemthrux
Goproïste HD1
Goproïste HD1

Messages : 18
Date d'inscription : 12/06/2012
Age : 34
Localisation : SEVRAN

Revenir en haut Aller en bas

Re: Bande verte horizontale

Message par mrchoupi le Mar 19 Juin 2012, 03:01

Avec quel logiciel ?
avatar
mrchoupi
Goproïste HD3 Silver+
Goproïste HD3 Silver+

Messages : 1287
Date d'inscription : 08/04/2012
Age : 25
Localisation :

Revenir en haut Aller en bas

Re: Bande verte horizontale

Message par Bakeup le Mar 19 Juin 2012, 03:11

En cherchant vite fait ça parle de mise à jour des pilotes graphiques.

Bakeup
Goproïste Ultime
Goproïste Ultime

Messages : 3540
Date d'inscription : 09/05/2012
Age : 36
Localisation : None

Revenir en haut Aller en bas

Re: Bande verte horizontale

Message par clemthrux le Mar 19 Juin 2012, 03:23

Logiciel : windows movie maker

Les pilotes de la carte graphique sont à jour.

D'autres pistes ?

clemthrux
Goproïste HD1
Goproïste HD1

Messages : 18
Date d'inscription : 12/06/2012
Age : 34
Localisation : SEVRAN

Revenir en haut Aller en bas

Re: Bande verte horizontale

Message par Slyworld le Mar 19 Juin 2012, 03:38

as-tu essayé de lire ta video sur un autre PC ?
avatar
Slyworld
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 605
Date d'inscription : 03/04/2012
Age : 37
Localisation : Ubaye

Revenir en haut Aller en bas

Re: Bande verte horizontale

Message par Bakeup le Mar 19 Juin 2012, 03:44

T'as ce problème qu'avec le rendu de ton montage ?

Bakeup
Goproïste Ultime
Goproïste Ultime

Messages : 3540
Date d'inscription : 09/05/2012
Age : 36
Localisation : None

Revenir en haut Aller en bas

Re: Bande verte horizontale

Message par mrchoupi le Mar 19 Juin 2012, 04:18

Hier, quelqu'un avait aussi ce problème en utilisant WMM scratch
avatar
mrchoupi
Goproïste HD3 Silver+
Goproïste HD3 Silver+

Messages : 1287
Date d'inscription : 08/04/2012
Age : 25
Localisation :

Revenir en haut Aller en bas

Re: Bande verte horizontale

Message par clemthrux le Mar 19 Juin 2012, 14:11

Bakeup a écrit:T'as ce problème qu'avec le rendu de ton montage ?


Oui qu'à la finalisation. Lorsque je lis la vidéo sur la zone de montage, tout est nikel... affraid

clemthrux
Goproïste HD1
Goproïste HD1

Messages : 18
Date d'inscription : 12/06/2012
Age : 34
Localisation : SEVRAN

Revenir en haut Aller en bas

Re: Bande verte horizontale

Message par clemthrux le Mer 20 Juin 2012, 15:05

Solution trouvée,

Pour cela, IL NE FAUT PAS IMPORTER les vidéo gopro (.mp4) directement sur movie maker mais les convertir en .avi avant de les importer.

Pour cela, un membre du forum m'a très justement conseillé le logiciel gratuit : Gopro Cine Form studio.

J'ai plus qu'à me retaper le montage...mais je ne m'y ferai plus prendre ! Laughing

@+ Clem

clemthrux
Goproïste HD1
Goproïste HD1

Messages : 18
Date d'inscription : 12/06/2012
Age : 34
Localisation : SEVRAN

Revenir en haut Aller en bas

Re: Bande verte horizontale

Message par Slyworld le Mer 20 Juin 2012, 15:14

cool, content pour toi Smile
avatar
Slyworld
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 605
Date d'inscription : 03/04/2012
Age : 37
Localisation : Ubaye

Revenir en haut Aller en bas

Re: Bande verte horizontale

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum