Derniers sujets
» [Chaîne YT Moto vAxTheMax] - 8 mois d'arsouille en KTM 990 à La Réunion
par vaxthemax Aujourd'hui à 01:24

» Microphone pour gopro Hero 5
par renaud.kite Hier à 13:56

» problème rotation automatique
par renaud.kite Hier à 13:53

» GpPro vs LG 43UJ670V
par renaud.kite Hier à 13:51

» Petite question sur la macro ?
par darkv94 Sam 20 Jan 2018, 12:15

» [ Ski/snow gopro6 black] Backcountry Hors pistes col de mirandol (Ubaye)
par djguib Sam 20 Jan 2018, 10:06

» Viendez vous présenter ! (le sujet officiel des présentations) III
par KaloOopS Sam 20 Jan 2018, 03:27

» Disneyland Paris pour finir 2017 ;-)
par neverwithoutmygopro Sam 20 Jan 2018, 00:56

» bug importation vidéo (ralenti indésirable)
par renaud.kite Ven 19 Jan 2018, 10:06

» Problème appareillage GOPRO6/GOPRO app
par Dahu64 Ven 19 Jan 2018, 07:15

» Application gorpo hero session 5
par Dahu64 Ven 19 Jan 2018, 06:56

» téléchargement dossier UPDATE
par Le.Cam Ven 19 Jan 2018, 02:32

» Gopro en direct sur Mac
par oliac84 Jeu 18 Jan 2018, 23:56

» Charte du forum
par Loreldu51 Jeu 18 Jan 2018, 08:55

» Supports pour GoPro RAM-Mount
par Aurélien_RAMMOUNT Jeu 18 Jan 2018, 08:22

» GoPro hero 6 black
par MaxUKR88 Mer 17 Jan 2018, 10:41

» Arnaque..
par Neurokiller Mer 17 Jan 2018, 06:02

» Carte SD de 128Go ?
par Coolbreeze Mar 16 Jan 2018, 14:23

» T31 WI-FI Action Camera
par CoFou_705 Mar 16 Jan 2018, 09:19

» lire video gopro5 black saccader avec quick!!!
par renaud.kite Mar 16 Jan 2018, 07:19

» caméra bloqué apres allumage
par renaud.kite Mar 16 Jan 2018, 06:59

» télécommande 3+ compatible gopro5 ?
par manu11fr Lun 15 Jan 2018, 19:20

» Mode HDR
par Druide22 Lun 15 Jan 2018, 03:31

» Stabilisateur Gopro Ski
par Ptisik Ven 12 Jan 2018, 23:36

» RECHERCHE FIXATION URGENT
par Jean87aero Jeu 11 Jan 2018, 14:13

Connexion

Récupérer mon mot de passe


Problème publication montage sur WMM.

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème publication montage sur WMM.

Message par Anto974 le Dim 31 Juil 2011, 07:07

Hello all !!! cheers

J'ai un petit soucis avec WMM, j'ai fait un montage avec des images de ma caméra GoPro et de mon camescopev mini dv.
Tout se passe bien sauf quand je veux publier le film sur mon ordinateur, alors déja la mon ordi rame a mort, norton m'informe :" attention utilisation de l'UC élevé a cause de WMM" et au bout d'un moment, à chaque fois, un message d'erreur apparait :

" windows movie maker ne peut pas publier la vidéo à l'emplacement spécifié. Verifiez que les fichiers sources d'origine utilisés dans la vidéo et l'emplacement de publication sont toujours disponibles et que l'espace disque y est suffisant, puis réessayez "

Je n'ai pas changer les fichiers sources de place et j'ai assez d'espace sur mon disque dur, j'ai même essayer de graver le montage sur dvd, même probléme, il me dit que c'est impossible !!!

Aidez moi svp j'ai passé des heures sur ce montage !!! Crying or Very sad Crying or Very sad Crying or Very sad

Ps : j'ai télécharge k_lite codec pour pouvoir lire la hd sur WMM.
Pps : avec k_lite codes, quand je fais le montage ca me fait tout un tas d'icones blanches, bleus (avec écrit FFA) et rouge (avec écrit FFV). Ce chiffre augmente quand j'essaye de publier mon montage !!! Quand je met le pointeur de la souris dessus il se trouve que c'est : Haali media splitter (blanc), ffdshow audio decoder (bleu) et ffdshow video decoder (rouge)

Merci d'avance !!! Sad
avatar
Anto974
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 448
Date d'inscription : 16/05/2011
Age : 31
Localisation : Ile de la Réunion

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par cerfman17 le Dim 31 Juil 2011, 07:15

il fait quelle durée ton montage ?


Dernière édition par cerfman17 le Dim 31 Juil 2011, 07:16, édité 2 fois
avatar
cerfman17
Admin Retraité
Admin Retraité

Messages : 6905
Date d'inscription : 27/03/2011
Age : 86
Localisation : Larnaca et les racines dans le 17

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Aurélien le Dim 31 Juil 2011, 07:16

En faisant une rapide recherche sur nénette, j'ai trouvé ce fil qui parle du problème en question : Arrow Y clique

Je sais pas si cela peut t'aider, sinon, tu devrais peut être renseigner ta configuration matérielle et software, si quelqu'un de plus doué que moi en informatique passe par ici Wink
avatar
Aurélien
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 688
Date d'inscription : 16/07/2011
Age : 33
Localisation : Umeä (Suède) / Orchies (59)

http://www.gopro-forum.com/t474-hej

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Anto974 le Dim 31 Juil 2011, 07:18

Montage d'une durée totale d'environ 5 minutes, je suis en train de péter un cable la RRRRRRRRR !!!
avatar
Anto974
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 448
Date d'inscription : 16/05/2011
Age : 31
Localisation : Ile de la Réunion

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par cerfman17 le Dim 31 Juil 2011, 07:20

Anto974 a écrit:Montage d'une durée totale d'environ 5 minutes, je suis en train de péter un cable la RRRRRRRRR !!!
je viens de voir la réponse d'Aurélien, prend le temps de tout lire,
et je pense que tu trouveras ton bonheur dedans (enfin je l'espère Wink )
avatar
cerfman17
Admin Retraité
Admin Retraité

Messages : 6905
Date d'inscription : 27/03/2011
Age : 86
Localisation : Larnaca et les racines dans le 17

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Aurélien le Dim 31 Juil 2011, 07:23

D'après ce que je trouve, ce serait probablement du à un problème lié aux emplacements de tes fichiers sources. Es tu sur de ne pas les avoir changé entre temps ?
avatar
Aurélien
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 688
Date d'inscription : 16/07/2011
Age : 33
Localisation : Umeä (Suède) / Orchies (59)

http://www.gopro-forum.com/t474-hej

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par cerfman17 le Dim 31 Juil 2011, 07:26

Aurélien a écrit:D'après ce que je trouve, ce serait probablement du à un problème lié aux emplacements de tes fichiers sources. Es tu sur de ne pas les avoir changé entre temps ?
ou renommé ...
avatar
cerfman17
Admin Retraité
Admin Retraité

Messages : 6905
Date d'inscription : 27/03/2011
Age : 86
Localisation : Larnaca et les racines dans le 17

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Anto974 le Dim 31 Juil 2011, 07:45

Oui je suis sur de na pas les avoir déplacés ni renomés !

Si tel était le cas j'aurasi vu une petite icone dans la barre de montage avec une croix barrée en rouge au lieu d'une photo de l'aperçu.
La seule chose que j'ai faite c'est de supprimer des elements dans la bibliothéque de WMM car il y en avait trop... Est ce que le problème vient de la ?... Sachant qu'ayant remarqué ca je les ai remis juste aprés.
A la lecture sur WMM tout se passe correctement c'est ca qui est dingue !!!

Je continue a lire ce qui est dit dans le forum du lien que vous avez mis ! Smile
avatar
Anto974
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 448
Date d'inscription : 16/05/2011
Age : 31
Localisation : Ile de la Réunion

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Anto974 le Dim 31 Juil 2011, 08:22

Alors j'ai enlevé tous les filtres dans outils/options et aprés 30 essais j'ai réussi à l'enregistrer sur mon ordinateur au format de base " qualité optimale pour la lecture sur mon ordinateur (recommandé) " ......
Cela veut donc t-il dire que ce n'est pas un probleme de fichiers mais plutôt un bug de WMM ?!...

J'essaye encore de publier le montage en HD 720p.... Foutu WMM !
avatar
Anto974
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 448
Date d'inscription : 16/05/2011
Age : 31
Localisation : Ile de la Réunion

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Anto974 le Dim 31 Juil 2011, 08:37

Au passege je me demandais....
Comme j'ai réussi à le sortir sur mon ordianteur une fois en format basique, est ce que ça marcherai si je remets le montage que je viens de sortir et le ressort encore mais cette fois ci au format HD 720p ???!!!
Est ce que ça marcherai et est ce que la vidéo sera en qualité HD, ou vu qu'elle à été sortie en format normal c'est trop tard ?!

Merci d'vance ! Very Happy
avatar
Anto974
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 448
Date d'inscription : 16/05/2011
Age : 31
Localisation : Ile de la Réunion

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Aurélien le Dim 31 Juil 2011, 08:48

Pas tout bien compris ce que tu viens de dire ?
Tu veux partir du fichier que tu as exporté en SD pour le passer en HD ?
Si tel est le cas, tu ne pourras pas, en exportant en basse def, tu as perdu du signal ... qui ne peut (à ma connaissance) pas être récupéré par quelque moyen que ce soit.
avatar
Aurélien
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 688
Date d'inscription : 16/07/2011
Age : 33
Localisation : Umeä (Suède) / Orchies (59)

http://www.gopro-forum.com/t474-hej

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Anto974 le Dim 31 Juil 2011, 08:57

Oui c'est ce que je voulais savoir ! Smile

Merci pour la réponse, je vais continuer à éssayer d'exporter la vidéo en HD... Arrow
avatar
Anto974
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 448
Date d'inscription : 16/05/2011
Age : 31
Localisation : Ile de la Réunion

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Aurélien le Dim 31 Juil 2011, 11:21

L'idéal étant de passer par un vrai logiciel dédié au montage vidéo, qui plus est, HD Wink

Mon premier "montage" a été fait sous WMM ... que j'ai vite abandonné, là j'essaye d'apprivoiser Sony Vegas

Sinon, je pense que tu peux mettre ton sujet en résolu, non ?
avatar
Aurélien
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 688
Date d'inscription : 16/07/2011
Age : 33
Localisation : Umeä (Suède) / Orchies (59)

http://www.gopro-forum.com/t474-hej

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Pilou le Dim 31 Juil 2011, 11:50

Essaye avec Avidemux, c'est pas trop gourmand en ressources. Wink

Voir aussi tous les programmes qui démarrent en même temps que Windows, ça peut réduire les performances globales de ton pc.
Un p'tit coup de Ccleaner pour supprimer les fichiers temporaires et réparer les erreurs de la base de registre.

Dans la partie Outils, puis Démarrage, tu peux désactiver certains logiciels qui démarre en même temps que Windows.
Ne désactive pas ton anti-virus
Wink

avatar
Pilou
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 822
Date d'inscription : 19/04/2011
Age : 55
Localisation : pas loin...

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Anto974 le Mer 17 Aoû 2011, 05:24

En fait j'ai aussi vidéostudiopro X3 mais mon ordi rame trop donc impossible de faire le montage correctement... C'est bien triste... pale
J'ai réesayé de sortir ma vidéo avec WMM mais a chaque fois ca plante, ca me remet le même message ou bie nj'arrive à la sortir mais il manque des bouts ou c'est tout noir... Super No
Je pense vraiment que mon ordi manque de puissance, je sais pas trop comment m'en sortir la dessus, ça m'embette d'autant plus car j'ai passer beaucoup de temps sur ce montage!!!

- HELP PLEASE - pale
avatar
Anto974
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 448
Date d'inscription : 16/05/2011
Age : 31
Localisation : Ile de la Réunion

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Aurélien le Mer 17 Aoû 2011, 06:54

Quel est ta confmat ?
avatar
Aurélien
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 688
Date d'inscription : 16/07/2011
Age : 33
Localisation : Umeä (Suède) / Orchies (59)

http://www.gopro-forum.com/t474-hej

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Anto974 le Mer 17 Aoû 2011, 07:06

Ordinateur Asus sous Vista avec comme processeur un dual core P8600 je crois.
4Go de mémoire vive, carte graphique NVidia GeForce FX 1Go dédiée.
Mon ordi a a peu prés 2an et demi, voila Very Happy
avatar
Anto974
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 448
Date d'inscription : 16/05/2011
Age : 31
Localisation : Ile de la Réunion

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par lunsdale le Mer 17 Aoû 2011, 07:36

bah il va très bien ce PC !
On en revient au même pb : Window$ Crying or Very sad
avatar
lunsdale
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 484
Date d'inscription : 27/07/2011
Age : 41
Localisation : 35000

http://diyers.no-ip.org/Photographie

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par tarduff le Mer 17 Aoû 2011, 07:39

vista surtout
avatar
tarduff
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 263
Date d'inscription : 15/07/2011
Age : 38
Localisation : 83130

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Anto974 le Mer 17 Aoû 2011, 07:52

Du coup qu'est ce que j'ai comme solution ?!...

Pas moyen d'abandonner ce montage et même du coup pour les montages suivants...
Ca vaut le coup d'avoir de superbes images en HD si on peut pas faire de montages...

Ps : je n'ai pas ce soucis quand je fais un montage sur des images qui ne sont pas en HD !

Merci à vous ! Laughing
avatar
Anto974
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 448
Date d'inscription : 16/05/2011
Age : 31
Localisation : Ile de la Réunion

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par marsu66 le Mer 17 Aoû 2011, 08:32

salut,

peux tu stp préciser la version de WMM que tu utilises stp ????

2.x
6
Live Movie Maker (11)

salut,

peux tu aussi, pour l'exemple, uploader qquepart un des fichiers sources qui te posent pb ?


avatar
marsu66
Modo Retraité
Modo Retraité

Messages : 3576
Date d'inscription : 16/06/2011
Age : 46
Localisation : Entre Aix & Marseille

https://wordpress.com

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Anto974 le Jeu 18 Aoû 2011, 01:06

Alors j'utilise WMM 6.
J'essayerais de poster une vidéo ou il y a les defaults ! Smile
avatar
Anto974
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 448
Date d'inscription : 16/05/2011
Age : 31
Localisation : Ile de la Réunion

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par cerfman17 le Jeu 25 Aoû 2011, 13:59

bah ce que tu peux faire...
c'est déja nettoyer ton PC
virer les truc au démarrage qui pollue ta machine

le probleme c'est que ce genre de détails, faut s'y connaitre un peu,
et l'expliquer c'est vraiment chaud pour quelqu'un qui connait pas...

essaie de mettre ton projet sur une autre machine pour voir
avatar
cerfman17
Admin Retraité
Admin Retraité

Messages : 6905
Date d'inscription : 27/03/2011
Age : 86
Localisation : Larnaca et les racines dans le 17

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Anto974 le Ven 26 Aoû 2011, 01:12

Oui je vais essayer de nettoyer correctement mon ordinateur ce weekend ! J'ai quelques logiciels pour ça !

Aprés pour mettre mon projet sur une autre machine c'es ttendu car il faudrait mettre sur cette autre machine tout les fichiers sources qui sont dans mon ordinateur ! Et la c'est quasi impossible !

Je vais déja néttoyer et voir ce que ca donne !
Merci Very Happy
avatar
Anto974
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 448
Date d'inscription : 16/05/2011
Age : 31
Localisation : Ile de la Réunion

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par marsu66 le Ven 26 Aoû 2011, 01:18

si tu uploades l'ensemble, tu trouveras sur le forum plusieurs utilisateurs qui testeront sur leur pc pour toi au mieux le projet, à minima l'import et l'encodage en HD de qques unes de tes sources....

les sites d'upload ne manquent pas
avatar
marsu66
Modo Retraité
Modo Retraité

Messages : 3576
Date d'inscription : 16/06/2011
Age : 46
Localisation : Entre Aix & Marseille

https://wordpress.com

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par cerfman17 le Sam 27 Aoû 2011, 07:31

sinon via un disque dure externe...
avatar
cerfman17
Admin Retraité
Admin Retraité

Messages : 6905
Date d'inscription : 27/03/2011
Age : 86
Localisation : Larnaca et les racines dans le 17

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Anto974 le Lun 29 Aoû 2011, 03:33

En fait, je suis désolé, mais je ne comprends pas ce que vous me demandez ! No

Je suis vraiment nul en informatique ! Est ce que vous pouvez parler avec des termes plus simple svp Laughing

Merci d'avance Smile
avatar
Anto974
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 448
Date d'inscription : 16/05/2011
Age : 31
Localisation : Ile de la Réunion

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par cerfman17 le Lun 29 Aoû 2011, 03:41

donnes nous les termes que tu ne comprends pas ?
avatar
cerfman17
Admin Retraité
Admin Retraité

Messages : 6905
Date d'inscription : 27/03/2011
Age : 86
Localisation : Larnaca et les racines dans le 17

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Aurélien le Lun 29 Aoû 2011, 04:03

Juste une idée comme ça qui me traverse l'esprit, tes fichiers sont t ils tous du même format ? En gros pas de mixes entre des rushes en SD et d'autres en HD ?

Ou tes fichiers sources sont en HD 720p et tu tentes d'enregistrer en HD1080p ?
avatar
Aurélien
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 688
Date d'inscription : 16/07/2011
Age : 33
Localisation : Umeä (Suède) / Orchies (59)

http://www.gopro-forum.com/t474-hej

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Anto974 le Mar 30 Aoû 2011, 00:08

marsu66 a écrit:si tu uploades l'ensemble, tu trouveras sur le forum plusieurs utilisateurs qui testeront sur leur pc pour toi au mieux le projet, à minima l'import et l'encodage en HD de qques unes de tes sources....

les sites d'upload ne manquent pas

Si tu uploades l'ensemble ?! Où ca, comment et pourquoi ?! What a Face
avatar
Anto974
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 448
Date d'inscription : 16/05/2011
Age : 31
Localisation : Ile de la Réunion

Revenir en haut Aller en bas

Re: Problème publication montage sur WMM.

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum