Derniers sujets
» [Trick Drift - Gopro hero5 black Karma Grip] Col de l'Espigoulier Gemenos (83)
par angel'o Aujourd'hui à 06:17

» Découverte des alentours- Vlog épisode 3
par angel'o Aujourd'hui à 06:12

» Comment ne pas perdre de qualité ?
par angel'o Aujourd'hui à 06:11

» Bon plan ?
par angel'o Aujourd'hui à 05:58

» Viendez vous présenter ! (le sujet officiel des présentations) III
par leonardevinci Hier à 13:48

» Utilisation Hero 5 Session pour du kayak (Débutant)
par yodu29 Jeu 20 Juil 2017, 03:32

» Articulation des différentes solutions
par renaud.kite Mer 19 Juil 2017, 10:17

» Charte du forum
par gaga-suisse Mar 18 Juil 2017, 05:31

» [Sujet Unique] Quelle GoPro choisir pour mon utilisation ?
par moncla54 Dim 16 Juil 2017, 15:59

» Go pro hero + sous l'eau
par Oxload Ven 14 Juil 2017, 07:19

» Mais où sommes nous ? Épisode 2 du Vlog
par kevincoul83 Mer 12 Juil 2017, 05:22

» Grand départ pour l'Alsace Vlog
par kevincoul83 Mer 12 Juil 2017, 05:19

» Blacage go pro hero3+
par yoyo60 Mer 12 Juil 2017, 03:15

» fichier GOPR et GPO
par Pyro34 Lun 10 Juil 2017, 09:53

» Retrouver les infos de Tournage
par Pyro34 Sam 08 Juil 2017, 10:04

» wifi combo kit devenu fou !!!
par tarduff Ven 07 Juil 2017, 15:58

» La Go Pro 5 se rallume 15 secondes après l'avoir éteinte.
par gizmo85 Ven 07 Juil 2017, 03:03

» Filmer dans la foret probleme du soleil
par renaud.kite Mer 05 Juil 2017, 05:31

» Karma Grip / Feiyu G5
par Xtrem38 Mer 05 Juil 2017, 04:51

» Vidéo découpées en plusieurs
par Pyro34 Mar 04 Juil 2017, 03:13

» [DH VTT - Gopro hero5 black] NEW EDIT Azur bike park (83) Roquebrune/argens
par djguib Lun 03 Juil 2017, 09:03

» Vlog le lac Secret
par kevincoul83 Dim 02 Juil 2017, 23:30

» Vlog Prennons de la hauteur
par kevincoul83 Dim 02 Juil 2017, 23:15

» Bandeau Frontal
par Gnocko Dim 02 Juil 2017, 07:40

» Studio GoPro A cessé de fonctionner au lancement de l'application !!! Windows10
par manu11fr Dim 02 Juil 2017, 02:52

Connexion

Récupérer mon mot de passe


[Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Page 4 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par davbensouss le Mar 01 Jan 2013, 15:15

jnpons a écrit:en avi non, mais mov oui.

ok et comment on fait pour convertir en .MOV avec cineform?

davbensouss
Goproïste HD1
Goproïste HD1

Messages : 9
Date d'inscription : 01/01/2013
Age : 26
Localisation : paris

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par jnpons le Mar 01 Jan 2013, 15:23

je ne sais pas, je n'utilise pas ce logiciel.
avatar
jnpons
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 431
Date d'inscription : 30/12/2012
Age : 33
Localisation : 94700

http://www.tournage-et-cinema.fr

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par pierre944 le Jeu 03 Jan 2013, 06:39

ou convertis tes video avec cineform studio, et ca marchera impec;)

pierre944
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 156
Date d'inscription : 01/01/2013
Age : 23
Localisation : paris

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par yokohama06 le Jeu 03 Jan 2013, 07:05

Le probleme vient des IPS
Essayer de lire sa sur une télé full hd
Un cable hdmi n'est pas forcément utile
Un cable usb et on rentre dans le programme via la télé

Pour ma part les images fragmente en 1080 a partir de 30 IPS et essayer jusqu'a 60
Et portable tablette pc sa rame
Alors que sur la télé tjs via usb aucun souci

Le souci de nos cam est que comme dis plus haut les grosse resolutions ne
Servent qu'a un usage pour montage ou autre effet destiner a etre mis sur un support
Type carte dvd et autre car lors d'un hébergement sur le net peu peuvent supporter
Des fichier lourd
Pour la BE peut de support encaisse la resolution

yokohama06
Goproïste HD2
Goproïste HD2

Messages : 44
Date d'inscription : 02/01/2013
Age : 32
Localisation : 54800

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par Tunxy le Jeu 03 Jan 2013, 15:21

J'ai exactement le même soucis quand je lisais les vidéos sur movie maker. Du coup premièrement je télécharge cineform et la sa Bug moin mais je me suis quand même posé la question de l'ordinateur qui se fais vieux maintenant et qui n'arrive plus à supporter la qualités.
Je vais essayer de baisser les IPS voir se que sa me donne

Tunxy
Goproïste HD1
Goproïste HD1

Messages : 2
Date d'inscription : 03/01/2013
Age : 24
Localisation : 38500

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par nfnl le Jeu 03 Jan 2013, 15:25

Pareil pour moi, impossible de lire une vidéo sur mon netbook. Du coup, je suis obligé de passer par mon iPad (pas top pour les montage)
avatar
nfnl
Goproïste HD2
Goproïste HD2

Messages : 36
Date d'inscription : 22/10/2012
Age : 27
Localisation : Lyon

https://www.youtube.com/user/BazProdution

Revenir en haut Aller en bas

Problème lecture vidéo sur PC

Message par gautb33 le Jeu 03 Jan 2013, 16:29

Bonsoir,
j'ai fait l'heureuse acquisition d'une Gopro Black Edition pour Noël... Enfin l'heureuse jusqu'au jour ou j'ai essayé de regarder les vidéos après une session de ski. Certes, ce jour là, j'avais filmé en 4K, donc bon, un peu difficile de trouver un logiciel qui lit ce genre de vidéos, et sur un vieux portable ça marchait pas.. Donc je rentre chez moi, je mets tout sur mon ordinateur beaucoup plus puissant (Intel Core i7, AMD Radeon HD 4550, 4 Go de ram...) en me disant qu'il y aura aucun souci, et impossible à lire, avec VLC c'est saccadé, et ça freeze. Je télécharge donc le logiciel Cineform Studio, et la aucun problème pour les lire, je ne vois pas la différence... Du coup, ces vidéos sont inutilisables pour le montage puisque c'est saccadé en prévisualisation et ça fait tout bugguer.
Après ça, pour le premier de l'an, j'ai filmé avec en décidant de baisser la résolution à 1080 par 60 ips, je remets tout sur mon ordinateur, censé être puissant, et voilà que m'arrive le même bug. Je transfère tout ça sur mon DD externe, et je vais sur mon ordinateur portable de cours (Core i3, petite CG NVIDIA, 4 GO de Ram... rien d'exceptionnel, clairement!), et la je lis les vidéos avec VLC sans problème.. Alors au bout de 2jours de réflexion, je commence à devenir fou et à être dans l'impasse, je ne comprends pas ce qu'il se passe. De plus, ça fait vraiment mal de pas pouvoir sortir des montages après un investissement comme celui-ci (parce que j'ai tout les logiciels de montage sur le "gros" ordinateur...). Merci d'avance de votre aide, le forum est vraiment cool, merci à ceux qui l'ont mis en place!

Amicalement
BONNEBAT Gautier

gautb33
Goproïste HD1
Goproïste HD1

Messages : 2
Date d'inscription : 30/12/2012
Age : 23
Localisation : Bordeaux

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par KinKin le Jeu 03 Jan 2013, 18:15

Bonjour

En tant que nouveau membre ou premier message ici, merci de prendre connaissance de la charte du forum
Un sujet existe ici pour vous présenter les uns à la suite des autres
Bonne visite sur gopro-forum.com


KinKin
avatar
KinKin
Admin
Admin

Messages : 4994
Date d'inscription : 09/08/2011
Age : 30
Localisation : Villefranche Sur Saone

http://www.youtube.com/user/ZeKinKin

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par zanfifi le Ven 04 Jan 2013, 02:27

Tes drivers sont a jours sur toutes tes machines ?
avatar
zanfifi
Goproïste HD3 Black
Goproïste HD3 Black

Messages : 810
Date d'inscription : 13/10/2012
Age : 47
Localisation : Lorient

Revenir en haut Aller en bas

video saccade

Message par pilouemonet le Dim 06 Jan 2013, 10:37

bonjour a tous
j ai une gopro black et je film en 1080 60 fps
la lecture de la video est achée et le son nickel .....
de meme sur FCP X
avez vous la solution ???
merci

pilouemonet
Goproïste HD1
Goproïste HD1

Messages : 1
Date d'inscription : 27/12/2012
Age : 48
Localisation : 69

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par tynol le Dim 06 Jan 2013, 10:40

Bonsoir,
j'ai eu le même problème, et je l'ait résolu en lisant les vidéos avec le logiciel Gopro cinForm Studio téléchargeable sur le site Gopro gratuitement.
Tynol

tynol
Goproïste HD1
Goproïste HD1

Messages : 9
Date d'inscription : 02/01/2013
Age : 62
Localisation : Périgord 24120

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par arasher77 le Dim 06 Jan 2013, 10:43

Je pense que racheter un PC serait la solution! Laughing
Penses à te présenter dans la rubrique adéquat Wink

---> http://www.gopro-forum.com/t5859p420-sujet-unique-votre-pc-est-il-assez-puissant-quel-pc-acheter#85293
avatar
arasher77
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 141
Date d'inscription : 20/12/2012
Age : 34
Localisation : Meaux (Seine et Marne)

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par KinKin le Dim 06 Jan 2013, 11:11

Fusion
avatar
KinKin
Admin
Admin

Messages : 4994
Date d'inscription : 09/08/2011
Age : 30
Localisation : Villefranche Sur Saone

http://www.youtube.com/user/ZeKinKin

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par snakejack le Dim 06 Jan 2013, 11:49

Un de tes VLC ne doit pas être à jour....passes à la version 2.0. et tes vidéos ne saccaderont plus.
En espérant t'avoir aidé..

snakejack
Goproïste HD1
Goproïste HD1

Messages : 13
Date d'inscription : 19/12/2012
Age : 39
Localisation : Thailand

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par snakejack le Dim 06 Jan 2013, 11:49

version 2.0.5 pardon...

snakejack
Goproïste HD1
Goproïste HD1

Messages : 13
Date d'inscription : 19/12/2012
Age : 39
Localisation : Thailand

Revenir en haut Aller en bas

REPONSE

Message par christian44 le Dim 06 Jan 2013, 12:04

gautb33 a écrit:Bonsoir,
j'ai fait l'heureuse acquisition d'une Gopro Black Edition pour Noël... Enfin l'heureuse jusqu'au jour ou j'ai essayé de regarder les vidéos après une session de ski. Certes, ce jour là, j'avais filmé en 4K, donc bon, un peu difficile de trouver un logiciel qui lit ce genre de vidéos, et sur un vieux portable ça marchait pas.. Donc je rentre chez moi, je mets tout sur mon ordinateur beaucoup plus puissant (Intel Core i7, AMD Radeon HD 4550, 4 Go de ram...) en me disant qu'il y aura aucun souci, et impossible à lire, avec VLC c'est saccadé, et ça freeze. Je télécharge donc le logiciel Cineform Studio, et la aucun problème pour les lire, je ne vois pas la différence... Du coup, ces vidéos sont inutilisables pour le montage puisque c'est saccadé en prévisualisation et ça fait tout bugguer.
Après ça, pour le premier de l'an, j'ai filmé avec en décidant de baisser la résolution à 1080 par 60 ips, je remets tout sur mon ordinateur, censé être puissant, et voilà que m'arrive le même bug. Je transfère tout ça sur mon DD externe, et je vais sur mon ordinateur portable de cours (Core i3, petite CG NVIDIA, 4 GO de Ram... rien d'exceptionnel, clairement!), et la je lis les vidéos avec VLC sans problème.. Alors au bout de 2jours de réflexion, je commence à devenir fou et à être dans l'impasse, je ne comprends pas ce qu'il se passe. De plus, ça fait vraiment mal de pas pouvoir sortir des montages après un investissement comme celui-ci (parce que j'ai tout les logiciels de montage sur le "gros" ordinateur...). Merci d'avance de votre aide, le forum est vraiment cool, merci à ceux qui l'ont mis en place!

Amicalement
BONNEBAT Gautier

J'ai donné la solution en fin de page 2

cdt

christian44
Goproïste HD1
Goproïste HD1

Messages : 7
Date d'inscription : 23/10/2012
Age : 51
Localisation : 44190

http://www.lespetitslu.com

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par gautb33 le Lun 07 Jan 2013, 08:46

christian44 a écrit:
gautb33 a écrit:Bonsoir,
j'ai fait l'heureuse acquisition d'une Gopro Black Edition pour Noël... Enfin l'heureuse jusqu'au jour ou j'ai essayé de regarder les vidéos après une session de ski. Certes, ce jour là, j'avais filmé en 4K, donc bon, un peu difficile de trouver un logiciel qui lit ce genre de vidéos, et sur un vieux portable ça marchait pas.. Donc je rentre chez moi, je mets tout sur mon ordinateur beaucoup plus puissant (Intel Core i7, AMD Radeon HD 4550, 4 Go de ram...) en me disant qu'il y aura aucun souci, et impossible à lire, avec VLC c'est saccadé, et ça freeze. Je télécharge donc le logiciel Cineform Studio, et la aucun problème pour les lire, je ne vois pas la différence... Du coup, ces vidéos sont inutilisables pour le montage puisque c'est saccadé en prévisualisation et ça fait tout bugguer.
Après ça, pour le premier de l'an, j'ai filmé avec en décidant de baisser la résolution à 1080 par 60 ips, je remets tout sur mon ordinateur, censé être puissant, et voilà que m'arrive le même bug. Je transfère tout ça sur mon DD externe, et je vais sur mon ordinateur portable de cours (Core i3, petite CG NVIDIA, 4 GO de Ram... rien d'exceptionnel, clairement!), et la je lis les vidéos avec VLC sans problème.. Alors au bout de 2jours de réflexion, je commence à devenir fou et à être dans l'impasse, je ne comprends pas ce qu'il se passe. De plus, ça fait vraiment mal de pas pouvoir sortir des montages après un investissement comme celui-ci (parce que j'ai tout les logiciels de montage sur le "gros" ordinateur...). Merci d'avance de votre aide, le forum est vraiment cool, merci à ceux qui l'ont mis en place!

Amicalement
BONNEBAT Gautier

J'ai donné la solution en fin de page 2

cdt

Bonjour,
J'ai regardé pour la solution, mais lorsque je coche "accélération matérielle", mon ordinateur se met à bugguer complètement, avec un redémarrage à la clé... Je pense appeler le SAV Gopro, et investir dans une nouvelle CG. On verra ce que ça donne ! Si de nouvelles solutions apparaissent, je suis preneur Smile.

Merci

gautb33
Goproïste HD1
Goproïste HD1

Messages : 2
Date d'inscription : 30/12/2012
Age : 23
Localisation : Bordeaux

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par snakejack le Lun 07 Jan 2013, 08:59

9am'a fait pareil alors que j'ai une grosse config....le problème venait de VLC qui n'était pas à jour.
Installation de VLC 2.0.5 et problème résolu pour moi.

snakejack
Goproïste HD1
Goproïste HD1

Messages : 13
Date d'inscription : 19/12/2012
Age : 39
Localisation : Thailand

Revenir en haut Aller en bas

video qui accroche black editon

Message par thomas57930 le Jeu 10 Jan 2013, 03:42

bonjour

quand je lis les vidéo j'ai un bon son mais la vidéo accroche.. Crying or Very sad

quelqu'un a déjà eu le souci ?

thomas57930
Goproïste HD1
Goproïste HD1

Messages : 1
Date d'inscription : 10/01/2013
Age : 24
Localisation : niederstinzel

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par Bakeup le Jeu 10 Jan 2013, 03:43

De nombreuses personnes comme tu peux le constater sur les différents topics du forum.

Bakeup
Goproïste Ultime
Goproïste Ultime

Messages : 3540
Date d'inscription : 09/05/2012
Age : 35
Localisation : None

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par KinKin le Jeu 10 Jan 2013, 08:50

Merci de poster au bon endroit.
Merci de te présenter.
Merci de lire le règlement et de l'appliquer.
Sujet fusionné.
avatar
KinKin
Admin
Admin

Messages : 4994
Date d'inscription : 09/08/2011
Age : 30
Localisation : Villefranche Sur Saone

http://www.youtube.com/user/ZeKinKin

Revenir en haut Aller en bas

Problème de reglage ?

Message par sentupartu le Ven 11 Jan 2013, 09:53

Bonsoir, ayant reçu aujourd'hui ma carte mémoire, une sandisk 16go classe 10, je commence a faire des essais, petit soucis sur le 1er essai, vidéo de 28s filmé en 1080p / 50fps je transfert sur pc et la, la vidéo passe au ralenti tandis que le son passe normalement donc il y a un décalage, alors j'ai loupé une étape ou un réglage ? Merci d'avance pour les conseils cheers
Je vais baisser la résolution voir quand même ce que ça donne Suspect

sentupartu
Goproïste HD1
Goproïste HD1

Messages : 3
Date d'inscription : 07/01/2013
Age : 47
Localisation : corsica

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par KinKin le Ven 11 Jan 2013, 11:53

C'est ton pc qui ne doit pas encaisser ...
Pas assez puissant le bouzin ^^
Essaye avec VLC ou media player classic.

Par la suite ton sujet sera fusionné ici => http://www.gopro-forum.com/t8449-sujet-unique-mes-videos-saccadees-son-decale
avatar
KinKin
Admin
Admin

Messages : 4994
Date d'inscription : 09/08/2011
Age : 30
Localisation : Villefranche Sur Saone

http://www.youtube.com/user/ZeKinKin

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par pierre944 le Ven 11 Jan 2013, 12:00

Convertie tes video avec cineform studio, ce sera plus fluide
Smile
apres change de lecteur si ca beug toujours Smile

pierre944
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 156
Date d'inscription : 01/01/2013
Age : 23
Localisation : paris

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par sentupartu le Ven 11 Jan 2013, 13:50

Pas eu le temps de répondre, en effet mon pc est pas assez mousse costaud !! Sur ma tablette acer ça passe nickel ! Cool
Par contre la batterie dure combien de temps a peu près ? Cela peut varier selon la définition utilisée ?

sentupartu
Goproïste HD1
Goproïste HD1

Messages : 3
Date d'inscription : 07/01/2013
Age : 47
Localisation : corsica

Revenir en haut Aller en bas

problème video GoPro HD3 black edition

Message par dexter870 le Ven 11 Jan 2013, 14:08

bonjour à tous, j'ai un souci avec ma GoPro black, lorsque je filme en 1440 au supérieur je n'arrive pas à lire les vidéos elles coupent au bout de 5 secondes, il y a aussi des fichiers .THM qui sont crée à chaque video, la carte SD est une classe 10 20Mo/s de vitesse de transfert soit disant compatible avec ma GoPro, je précise que la mise a jour est OK la camera fonctionne très bien et n'a pas de bugs.
j'ai déjà acheté deux cartes SD le résultat est toujours le même.

faut-il que j'essai une autre carte genre Sandisk? ou le problème vient d'ailleurs ?

dexter870
Goproïste HD1
Goproïste HD1

Messages : 2
Date d'inscription : 17/05/2012
Age : 31
Localisation : aix en provence

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par pierre944 le Sam 12 Jan 2013, 02:28

Oui plus ta resolution est haute plus il faut un ordi puissant
la batterie dure environ 1h et quelques de film

pierre944
Goproïste HD3 Silver
Goproïste HD3 Silver

Messages : 156
Date d'inscription : 01/01/2013
Age : 23
Localisation : paris

Revenir en haut Aller en bas

Probleme de lecture vidéo de plus de 1080p

Message par Kao-tico le Sam 12 Jan 2013, 10:06

Salut a tous, lorsque je filme en plus de 1080p comme par exemple 1440p; 2,7K ou 4K, je ne peux pas les lire sur mon ordi ou sinon la lecture est saccadée, comme remédier a ce probleme ? Smile Merci d'avance

Kao-tico
Goproïste HD1
Goproïste HD1

Messages : 2
Date d'inscription : 13/10/2012
Age : 32
Localisation : Montpellier

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par Binbin le Sam 12 Jan 2013, 11:30

Salut
Même problème...
Marche très mal avec vlc, pas du tout sur windows média, a peu près sur QuickTime.
Problème de puissance Pc?

Binbin
Goproïste HD1
Goproïste HD1

Messages : 1
Date d'inscription : 12/01/2013
Age : 39
Localisation : Aubagne

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par Bakeup le Sam 12 Jan 2013, 11:38

Lire le forum, c'est un problème récurrent.

Bakeup
Goproïste Ultime
Goproïste Ultime

Messages : 3540
Date d'inscription : 09/05/2012
Age : 35
Localisation : None

Revenir en haut Aller en bas

Re: [Sujet Unique] Mes vidéos saccadées - Son décalé - Ne se lisent pas -

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 10 Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum