Derniers sujets
» [Avion - HD4 Black] One year of aviation (2017)
par sebo Hier à 04:21

» Problème de son sur logiciel Go Pro Studio
par Estay Lun 11 Déc 2017, 15:32

» Viendez vous présenter ! (le sujet officiel des présentations) III
par bri66 Dim 10 Déc 2017, 13:12

» Les Ponts secrets
par Laurent973 Dim 10 Déc 2017, 00:51

» Manque des résolution dans menu
par sebo Sam 09 Déc 2017, 10:36

» removu r1+
par bazou Sam 09 Déc 2017, 10:26

» Vidéo lisible mais corrompue, pixelisation en vert, brouillage de pixels etc ...
par iYann Sam 09 Déc 2017, 06:55

» [Enduro] Gravity Bike Developement - Member Fest 2017
par Omfg Jeu 07 Déc 2017, 09:32

» [MOTO ILE DE LA REUNION] - SALAZIE dans tous ses états
par vaxthemax Mer 06 Déc 2017, 04:06

» [MOTO ILE DE LA REUNION] - DO #2 - Coconut me fait peur !
par vaxthemax Dim 03 Déc 2017, 06:24

» 2 gopro hero 6 neuves : 1 des 2 fait une image pâle
par werner_sline Dim 03 Déc 2017, 04:01

» effectué un live avec un hd5 sur facebook ?
par Pyro34 Lun 27 Nov 2017, 03:47

» vivre comme un cowboy en Arizona
par neverwithoutmygopro Dim 26 Nov 2017, 01:23

» Gopro 6 problème de retour vidéo sur tablette en mode 4k haute vitesse
par copie Jeu 23 Nov 2017, 09:29

» septembre c'est la rentrée pour tout le monde et GOPRO mise gros....
par renaud.kite Jeu 23 Nov 2017, 07:47

» Hero 6
par heroric Lun 20 Nov 2017, 07:57

» Floride (USA - Juillet 2017) (Short Edition)
par Another Day Dim 19 Nov 2017, 02:52

» Smart Gimball : j'ai commandé le Removu S1
par Oliv74 Sam 18 Nov 2017, 14:28

» [DH VTT - Gopro hero5 black] Célèbre piste La diable aux 2 alpes bikepark
par djguib Mer 15 Nov 2017, 04:23

» stabilisateur pour Hero 4 session
par celticman25 Mar 14 Nov 2017, 13:59

» [DH VTT - Gopro hero5 black] Avec drone dji mavic pro a la Station les 2 alpes bikepark
par djguib Lun 13 Nov 2017, 06:31

» Problème gopro hero 4
par Nicolas2509 Lun 13 Nov 2017, 02:17

» [Drone] Une belle vue aérienne !
par sebiss Dim 12 Nov 2017, 04:44

» achat fixation gopro
par jippii101 Ven 10 Nov 2017, 04:26

» Recherche Boitier
par Keyis Jeu 09 Nov 2017, 15:08

Connexion

Récupérer mon mot de passe


Bug avec Cineform

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bug avec Cineform

Message par le G.O le Lun 14 Jan 2013, 10:59

Salut à tous,

j'ai un soucis avec le software cineform.
J'importe une vidéo .MP4 faite avec la GoPro, et je fais la convertion en .MOV, je clique sur le "passer à l'étape suivante" et là ma vidéo ne s'affiche pas, alors rien de grave je me dis que je peux l'importer via le menu "import converted clip" mais non rien n'y fait, les vidéos ne veulent s'afficher dans la partie gauche.
J'ai effacé puis ré-installé le soft mais ça ne change rien.

Avez-vous déjà vu le problème et avez-vous pu le corriger ?

le G.O
Goproïste HD1
Goproïste HD1

Messages : 16
Date d'inscription : 19/10/2012
Age : 38
Localisation : Fribourg

Revenir en haut Aller en bas

Re: Bug avec Cineform

Message par Elmaki le Mar 15 Jan 2013, 03:02

Ouaip j'ai eu ça sur ma HD2.. J'ai jamais compris d'où ca venait. Plus aucun problèmes avec la HD3 désormais. Essaie peut etre de re télécharger cineform ?

AU pire il existe d'autre soft gratuit qui convertisse les formats.
avatar
Elmaki
Goproïste HD3 Silver+
Goproïste HD3 Silver+

Messages : 1073
Date d'inscription : 15/12/2011
Age : 27
Localisation : France

Revenir en haut Aller en bas

Re: Bug avec Cineform

Message par backlifer le Mar 15 Jan 2013, 05:00

Chez moi aussi, j'ai beaucoup de problèmes avec cineform lorsque je selectionne plusieurs vidéos, ou lorsqu'une de celle ci est un peu longue ( au dessus de 10 minutes, il plante !!! ) Pas encore vraimentr au point j'ai l'impression....
avatar
backlifer
Goproïste HD3 White
Goproïste HD3 White

Messages : 54
Date d'inscription : 02/04/2012
Age : 37
Localisation : strasbourg

Revenir en haut Aller en bas

Re: Bug avec Cineform

Message par le G.O le Jeu 17 Jan 2013, 07:25

Alors j'ai trouvé une solution: désinstaller le logiciel ET supprimer les fichiers .plist correspondants au programme, de cette façon ils sont re-créés lors de la prochaine ouverture et hop tout va mieux !

C'est pour Mac ma solution, sur PC si il y a des soucis je ne peux rien faire.

le G.O
Goproïste HD1
Goproïste HD1

Messages : 16
Date d'inscription : 19/10/2012
Age : 38
Localisation : Fribourg

Revenir en haut Aller en bas

Re: Bug avec Cineform

Message par labeanch le Jeu 17 Jan 2013, 09:25

je suis sur windows et mon soucis c'est que mes vidéos mp4 se convertissent seuleument en avi (mov est grisé) il y a quelqu'un dans ce cas la?

labeanch
Goproïste HD1
Goproïste HD1

Messages : 1
Date d'inscription : 08/01/2013
Age : 36
Localisation : marseille

Revenir en haut Aller en bas

Re: Bug avec Cineform

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum