Derniers sujets
» Carte SD reconnue... mais pas les images.
par manu11fr Hier à 04:28

» Comment effacer un objet ou une personne d'une image ? PHOTOSHOP
par Vequito Ven 13 Oct 2017, 14:11

» Gopro HERO 6 ou Fusion ?
par Loti Jeu 12 Oct 2017, 05:03

» GoPro hero 6 black
par alaincho Jeu 12 Oct 2017, 03:53

» GoPro Quik 4k
par jippii101 Mar 10 Oct 2017, 20:36

» [Course à Obstacles - Gopro hero5 black] Reebok Spartan Race @ circuit du castellet
par djguib Mar 10 Oct 2017, 11:03

» Charte du forum
par zebdeslandes40 Lun 09 Oct 2017, 12:15

» Gopro hero 6 vs mon pc[win10]
par krank Lun 09 Oct 2017, 12:15

» Changer la lentille
par mondu3842 Dim 08 Oct 2017, 03:35

» [MOTO ILE DE LA REUNION] - DAILY OBSERVATIONS TROPICAL #1 - RIEN A FOUTRE
par vaxthemax Ven 06 Oct 2017, 02:55

» [DH VTT - Gopro hero5 black] station saint jean montclar
par djguib Jeu 05 Oct 2017, 11:27

» [VDS] GoPro hero 4 Sylver Edition
par djgrun Jeu 05 Oct 2017, 10:21

» Hero 6
par renaud.kite Jeu 05 Oct 2017, 03:21

» [Wakeboard gopro5 black] Anjou wake park Exo loisirs 49
par djguib Mar 03 Oct 2017, 06:39

» Quel logiciel pour faire un seul film de toutes mes vidéos Gopro ?
par renaud.kite Lun 02 Oct 2017, 03:57

» Perte de l'audio apres import and convert
par adek Dim 01 Oct 2017, 08:08

» Viendez vous présenter ! (le sujet officiel des présentations) III
par adek Dim 01 Oct 2017, 06:37

» "Coup de gueule" Gopro5
par TREBOSC Sam 30 Sep 2017, 06:47

» Ma GoPro Hero 5 Black décharge toutes mes batteries au bout de 10mn !
par Fabrice93 Ven 29 Sep 2017, 11:42

» BALADE MOTO #4 A LA REUNION - UN RALLYE, 2 AMOUREUX ET UN ANGE
par vaxthemax Ven 29 Sep 2017, 10:55

» Batterie externe GoPro
par copie Ven 29 Sep 2017, 10:46

» Remote, Filtres plongée, Gorillapod, Perche à selfie, Pack de protection, Timelapse 360, ...
par sebo Ven 29 Sep 2017, 10:37

» Problème de visionnage sur grand écran
par gillou61 Mer 27 Sep 2017, 10:39

» TUTO : Comment obtenir de belles photos avec nos GoPro ? LIGHTROOM
par Vequito Mer 27 Sep 2017, 10:27

» assembler les vidéos
par geomic87 Mar 26 Sep 2017, 12:33

Connexion

Récupérer mon mot de passe


Bug avec Cineform

Voir le sujet précédent Voir le sujet suivant Aller en bas

Bug avec Cineform

Message par le G.O le Lun 14 Jan 2013, 10:59

Salut à tous,

j'ai un soucis avec le software cineform.
J'importe une vidéo .MP4 faite avec la GoPro, et je fais la convertion en .MOV, je clique sur le "passer à l'étape suivante" et là ma vidéo ne s'affiche pas, alors rien de grave je me dis que je peux l'importer via le menu "import converted clip" mais non rien n'y fait, les vidéos ne veulent s'afficher dans la partie gauche.
J'ai effacé puis ré-installé le soft mais ça ne change rien.

Avez-vous déjà vu le problème et avez-vous pu le corriger ?

le G.O
Goproïste HD1
Goproïste HD1

Messages : 16
Date d'inscription : 19/10/2012
Age : 38
Localisation : Fribourg

Revenir en haut Aller en bas

Re: Bug avec Cineform

Message par Elmaki le Mar 15 Jan 2013, 03:02

Ouaip j'ai eu ça sur ma HD2.. J'ai jamais compris d'où ca venait. Plus aucun problèmes avec la HD3 désormais. Essaie peut etre de re télécharger cineform ?

AU pire il existe d'autre soft gratuit qui convertisse les formats.
avatar
Elmaki
Goproïste HD3 Silver+
Goproïste HD3 Silver+

Messages : 1073
Date d'inscription : 15/12/2011
Age : 27
Localisation : France

Revenir en haut Aller en bas

Re: Bug avec Cineform

Message par backlifer le Mar 15 Jan 2013, 05:00

Chez moi aussi, j'ai beaucoup de problèmes avec cineform lorsque je selectionne plusieurs vidéos, ou lorsqu'une de celle ci est un peu longue ( au dessus de 10 minutes, il plante !!! ) Pas encore vraimentr au point j'ai l'impression....
avatar
backlifer
Goproïste HD3 White
Goproïste HD3 White

Messages : 54
Date d'inscription : 02/04/2012
Age : 37
Localisation : strasbourg

Revenir en haut Aller en bas

Re: Bug avec Cineform

Message par le G.O le Jeu 17 Jan 2013, 07:25

Alors j'ai trouvé une solution: désinstaller le logiciel ET supprimer les fichiers .plist correspondants au programme, de cette façon ils sont re-créés lors de la prochaine ouverture et hop tout va mieux !

C'est pour Mac ma solution, sur PC si il y a des soucis je ne peux rien faire.

le G.O
Goproïste HD1
Goproïste HD1

Messages : 16
Date d'inscription : 19/10/2012
Age : 38
Localisation : Fribourg

Revenir en haut Aller en bas

Re: Bug avec Cineform

Message par labeanch le Jeu 17 Jan 2013, 09:25

je suis sur windows et mon soucis c'est que mes vidéos mp4 se convertissent seuleument en avi (mov est grisé) il y a quelqu'un dans ce cas la?

labeanch
Goproïste HD1
Goproïste HD1

Messages : 1
Date d'inscription : 08/01/2013
Age : 36
Localisation : marseille

Revenir en haut Aller en bas

Re: Bug avec Cineform

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum