Derniers sujets
» Problème son GoPro
par Vincent58140 Aujourd'hui à 15:59

» Capot arrière LCD Bacpac touch et hero 3+
par jipé Aujourd'hui à 04:13

» Charte du forum
par Bliss Ven 18 Aoû 2017, 02:25

» Dôme pour GoPro Hero 5 Black : le V 5.0 de la marque SHOOT
par Vequito Jeu 17 Aoû 2017, 03:49

» stabilisation gopro hero 5
par devolite Mer 16 Aoû 2017, 15:51

» Impasse suite à crash GoPro Studio...
par krank Mer 16 Aoû 2017, 13:10

» Cassé
par tom3948563527 Mer 16 Aoû 2017, 09:34

» Floride (USA - Juillet 2017) (Short Edition)
par Another Day Mer 16 Aoû 2017, 05:26

» Travailler le son plus précisément avec GoPro Studio
par darkv94 Mar 15 Aoû 2017, 09:09

» Changer la lentille
par sebo Mar 15 Aoû 2017, 08:57

» réglage mise au point hero2
par manu Mar 15 Aoû 2017, 04:11

» Connection télécommande MK10 sur GoPro Hero5
par GerardMansoif Lun 14 Aoû 2017, 11:48

» Construction Trampoline park indoor (83) Gravity Space
par djguib Lun 14 Aoû 2017, 08:46

» [DH VTT - Gopro hero5 black] La mouliere (06)
par djguib Lun 14 Aoû 2017, 08:44

» Pas de son avec karma drone
par Furax08 Lun 14 Aoû 2017, 06:53

» Héros 5 vers iPad 4
par patmul0 Lun 14 Aoû 2017, 06:17

» Viendez vous présenter ! (le sujet officiel des présentations) III
par Furax08 Lun 14 Aoû 2017, 04:33

» Ma GoPro ne s'allume plus
par AlexGP Lun 14 Aoû 2017, 03:56

» Scintillement Horrible !!!
par jaipalatrouille Sam 12 Aoû 2017, 07:41

» Vidéos perdues... !
par Fioenz Jeu 10 Aoû 2017, 15:40

» gopro hero 3 silver, caisson 60m et ecran arriere
par mercure34 Jeu 10 Aoû 2017, 14:30

» Vlog le derniers jours en Haute-Savoie épisode 10
par kevincoul83 Jeu 10 Aoû 2017, 14:22

» Go pro qui s'allume pendant la charge
par ar3s94 Jeu 10 Aoû 2017, 12:02

» Problème ligne de pixels visible au bas de la vidéo
par krank Mer 09 Aoû 2017, 10:38

» GoPro: On Ride: Jurassic Park River Adventure - Universal Studio Hollywood
par Mabool Mer 09 Aoû 2017, 10:25

Connexion

Récupérer mon mot de passe


cineform studio probleme convertion video

Voir le sujet précédent Voir le sujet suivant Aller en bas

cineform studio probleme convertion video

Message par snowrider le Mar 05 Mar 2013, 11:11

bonjours ,

alors voila dans cineform studio quand j'importe ma video elle et donc en mp4

dans les réglages je sélectionne

frame size > source (1920x1080)
frame rate > source (29.97)
speed up > off
file format > AVI
quality > high

une foi la vidéo convertit elle et au ralentit !

jai essayer avec 24fps avec 50 bref toujours le même résultat !


quelqu'un pour m’éclairer svp !!

snowrider
Goproïste HD1
Goproïste HD1

Messages : 12
Date d'inscription : 21/02/2013
Age : 26
Localisation : 85180

Revenir en haut Aller en bas

Re: cineform studio probleme convertion video

Message par Bakeup le Mar 05 Mar 2013, 11:14

Source c'est le format avec lequel t'as filmé, c'était 1080 et 30 images ?

Bakeup
Goproïste Ultime
Goproïste Ultime

Messages : 3540
Date d'inscription : 09/05/2012
Age : 35
Localisation : None

Revenir en haut Aller en bas

Re: cineform studio probleme convertion video

Message par snowrider le Mar 05 Mar 2013, 11:26

je film en 1080 / 24

mes quand je selectionne 24 ou source (23.97)

c'est au ralentit

snowrider
Goproïste HD1
Goproïste HD1

Messages : 12
Date d'inscription : 21/02/2013
Age : 26
Localisation : 85180

Revenir en haut Aller en bas

Re: cineform studio probleme convertion video

Message par snowrider le Mar 05 Mar 2013, 11:44

egallement une foi un timelaps mi en video dans 'edit' si on veux mettre un filtre on est obliger de l'exporter en mp4 ?

on peut pas l'enregistrer en AVI?

snowrider
Goproïste HD1
Goproïste HD1

Messages : 12
Date d'inscription : 21/02/2013
Age : 26
Localisation : 85180

Revenir en haut Aller en bas

Re: cineform studio probleme convertion video

Message par snowrider le Dim 10 Mar 2013, 09:04

personne ??

snowrider
Goproïste HD1
Goproïste HD1

Messages : 12
Date d'inscription : 21/02/2013
Age : 26
Localisation : 85180

Revenir en haut Aller en bas

Re: cineform studio probleme convertion video

Message par Goman le Lun 06 Mai 2013, 07:24

Hello à tous.

Sûrement un peu une question bête mais bon...

J'ai le même problème, une fois mes vidéos en AVI via la conversion par Cineform (je suis en 1080/48fps) mes vidéos sont au ralenti, mais font la même durée.

En gros, sur une vidéo de 4 secondes, j'ai au final une vidéo de 4 secondes, mais sur laquelle je n'ai que les 2/3 premières secondes au ralenti...

Quelqu'un sait le pourquoi ?

Merci d'avance !

Goman
Goproïste HD2
Goproïste HD2

Messages : 22
Date d'inscription : 13/12/2012
Age : 30
Localisation : 14000

Revenir en haut Aller en bas

Re: cineform studio probleme convertion video

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum